
<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<title>Aspiag, dalle buste spesa 10mila euro a Down Dadi - VenetoEconomia</title>

		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="format-detection" content="telephone=no" />
		<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione-child/style.css' type='text/css' media='all' />
                    <link rel="shortcut icon" href="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/favicon.png" />
        
   		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.venetoeconomia.it/2022/12/aspiag-dalle-buste-spesa-10mila-euro-a-down-dadi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Aspiag, dalle buste spesa 10mila euro a Down Dadi - VenetoEconomia" />
	<meta property="og:description" content="Sostenere i progetti educativi della Cooperativa Vite Vere Down Dadi di Padova che aiuta i ragazzi con sindrome di Down a costruire un progetto di vita il più possibile autonomo: a questo sono finalizzati i fondi raccolti attraverso la vendita delle originali shopper biodegradabili con la grafica realizzata dai ragazzi della Cooperativa che si è [&hellip;]" />
	<meta property="og:url" content="https://www.venetoeconomia.it/2022/12/aspiag-dalle-buste-spesa-10mila-euro-a-down-dadi/" />
	<meta property="og:site_name" content="VenetoEconomia" />
	<meta property="article:published_time" content="2022-12-21T09:00:18+00:00" />
	<meta property="og:image" content="https://www.venetoeconomia.it/wp-content/uploads/2022/12/IMG-20221220-WA0004.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redazione" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2022/12/aspiag-dalle-buste-spesa-10mila-euro-a-down-dadi/","url":"https://www.venetoeconomia.it/2022/12/aspiag-dalle-buste-spesa-10mila-euro-a-down-dadi/","name":"Aspiag, dalle buste spesa 10mila euro a Down Dadi - VenetoEconomia","isPartOf":{"@id":"https://www.venetoeconomia.it/#website"},"primaryImageOfPage":{"@id":"https://www.venetoeconomia.it/2022/12/aspiag-dalle-buste-spesa-10mila-euro-a-down-dadi/#primaryimage"},"image":{"@id":"https://www.venetoeconomia.it/2022/12/aspiag-dalle-buste-spesa-10mila-euro-a-down-dadi/#primaryimage"},"thumbnailUrl":"https://www.venetoeconomia.it/wp-content/uploads/2022/12/IMG-20221220-WA0004.jpeg","datePublished":"2022-12-21T09:00:18+00:00","dateModified":"2022-12-21T09:00:18+00:00","author":{"@id":"https://www.venetoeconomia.it/#/schema/person/584fe5cbd61b72541309aeabf771c23e"},"breadcrumb":{"@id":"https://www.venetoeconomia.it/2022/12/aspiag-dalle-buste-spesa-10mila-euro-a-down-dadi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.venetoeconomia.it/2022/12/aspiag-dalle-buste-spesa-10mila-euro-a-down-dadi/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.venetoeconomia.it/2022/12/aspiag-dalle-buste-spesa-10mila-euro-a-down-dadi/#primaryimage","url":"https://www.venetoeconomia.it/wp-content/uploads/2022/12/IMG-20221220-WA0004.jpeg","contentUrl":"https://www.venetoeconomia.it/wp-content/uploads/2022/12/IMG-20221220-WA0004.jpeg","width":1600,"height":900},{"@type":"BreadcrumbList","@id":"https://www.venetoeconomia.it/2022/12/aspiag-dalle-buste-spesa-10mila-euro-a-down-dadi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.venetoeconomia.it/"},{"@type":"ListItem","position":2,"name":"Aspiag, dalle buste spesa 10mila euro a Down Dadi"}]},{"@type":"WebSite","@id":"https://www.venetoeconomia.it/#website","url":"https://www.venetoeconomia.it/","name":"VenetoEconomia","description":"Notizie dal Veneto che lavora","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.venetoeconomia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.venetoeconomia.it/#/schema/person/584fe5cbd61b72541309aeabf771c23e","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.venetoeconomia.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0468a922fd72e84bfdc7c43b8447f4e9?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/0468a922fd72e84bfdc7c43b8447f4e9?s=96&r=g","caption":"Redazione"},"url":"https://www.venetoeconomia.it/author/admin2/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.venetoeconomia.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='menu-image-css'  href='https://www.venetoeconomia.it/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.venetoeconomia.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-html-3-min-css-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/lib/wpmu-lib/css/wpmu-html.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-styles-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/css/ms-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='fatnav-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.css' type='text/css' media='all' />
<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/stylesheets/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content {
    text-align: center !important;
}
</style>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/jquery.m2.validate.min.js' id='jquery-validate-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/ms-public.min.js' id='ms-public-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.inview.min.js' id='inview-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.js' id='fatnav-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.js' id='slick-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.blockUI.js' id='blockui-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api' id='youtube-api-js'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js' id='vimeo-api-js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/sdk.js' id='facebook-api-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/javascripts/index.js' id='innovazione-js'></script>
<link rel="https://api.w.org/" href="https://www.venetoeconomia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.venetoeconomia.it/wp-json/wp/v2/posts/65800" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.venetoeconomia.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.venetoeconomia.it/?p=65800' />
<link rel="alternate" type="application/json+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F12%2Faspiag-dalle-buste-spesa-10mila-euro-a-down-dadi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F12%2Faspiag-dalle-buste-spesa-10mila-euro-a-down-dadi%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
		<style type="text/css">
		#wpadminbar .ms-test-memberships{
			color:#f0f0f0;
			background-color: #0073aa;
			font-size: 10px !important;
		}
		</style>
		<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-270x270.png" />

	</head>



	<body class="post-template-default single single-post postid-65800 single-format-standard ms-guest ms-0">
		<div class="page">

                <section class="contains-advertisment" data-banner-id="57789" data-banner-slug="2022-minitools-7">
        <a href="https://www.minitoolscoating.com/" target="_blank">
                        <picture>
                                                                                        <source media="(max-width: 430px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2021/03/430x130.gif" />
                                                            
                <img src="https://www.venetoeconomia.it/wp-content/uploads/2021/03/1280x130.jpg"/>
            </picture>
        </a>
    </section>

            <header class="collapsed">
                <div class="logo">
                    <a href="https://www.venetoeconomia.it">
                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                            </a>
                </div>

                <div class="wraps-trigger-and-brand">
                    <div class="contains-trigger-and-brand fat-nav-hamburger">
                        <div class="trigger-and-brand">
                            <a class="brand" href="https://www.venetoeconomia.it">
                                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                            </a>

                                                            <div class="contains-search">
                                    <form action="https://www.venetoeconomia.it" method="get">
                                        <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                        <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                                    </form>
                                </div>
                                                    </div>
                    </div>
										<div id="eadv-billboard-mobile"></div>
                </div>

								<div class="social">
									<!--FB--><a href="https://www.facebook.com/venetoeconomia" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/fb.svg" width="25px"></a>
									<!--LK--><a href="https://www.linkedin.com/company/venetoeconomia/" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/lk.svg" width="25px"></a>
									<!--TW <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tw.svg" width="25px"></a>-->
									<!--TL <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tl.svg" width="25px"></a>-->
								</div>

                <div class="contains-navigation fat-nav">
                    <div class="fat-nav__wrapper"><ul id="menu-main" class="menu"><li id="menu-item-31890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li id="menu-item-30928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li id="menu-item-30929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li id="menu-item-30930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li id="menu-item-30931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li id="menu-item-30932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li id="menu-item-30933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li id="menu-item-30934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li id="menu-item-30935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                </div>
            </header>

            <header class="standard">
                <div class="contains-logo-and-brand">
                    <div class="logo">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                    </a>
                    </div>
										<div class="social">
											<!--FB--><a href="https://www.facebook.com/venetoeconomia" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/fb.svg" width="25px"></a>
											<!--LK--><a href="https://www.linkedin.com/company/venetoeconomia/" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/lk.svg" width="25px"></a>
											<!--TW <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tw.svg" width="25px"></a>-->
											<!--TL <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tl.svg" width="25px"></a>-->

										</div>
                </div>
                <div class="contains-navigation">
                    <div class="contains-menu"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>

            </header>

            <header class="sticky">
                <div class="container">
                    <div class="contains-brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="contains-navigation">
                        <div class="contains-menu"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                    </div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

<main>

    
    <section class="contains-single-post is-standard">
                    <div class="contains-intro has-backdrop">
                <picture>
                    <source media="(min-width: 480px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2022/12/IMG-20221220-WA0004-1187x595.jpeg" />
                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2022/12/IMG-20221220-WA0004-375x250.jpeg" />
                </picture>

                <div class="intro">
                    <h1>Aspiag, dalle buste spesa 10mila euro a Down Dadi</h1>
                </div>
            </div>
        
        <div class="contains-preamble">
            
                            <div class="contains-metadata">
                    21.12.2022&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a>                </div>
            
            
                    </div>

                    <div class="contains-contents">
                <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_ addtoany_list" data-a2a-url="https://www.venetoeconomia.it/2022/12/aspiag-dalle-buste-spesa-10mila-euro-a-down-dadi/" data-a2a-title="Aspiag, dalle buste spesa 10mila euro a Down Dadi"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F12%2Faspiag-dalle-buste-spesa-10mila-euro-a-down-dadi%2F&amp;linkname=Aspiag%2C%20dalle%20buste%20spesa%2010mila%20euro%20a%20Down%20Dadi" title="Facebook" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/facebook.png" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F12%2Faspiag-dalle-buste-spesa-10mila-euro-a-down-dadi%2F&amp;linkname=Aspiag%2C%20dalle%20buste%20spesa%2010mila%20euro%20a%20Down%20Dadi" title="Twitter" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/twitter.png" alt="Twitter"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F12%2Faspiag-dalle-buste-spesa-10mila-euro-a-down-dadi%2F&amp;linkname=Aspiag%2C%20dalle%20buste%20spesa%2010mila%20euro%20a%20Down%20Dadi" title="LinkedIn" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/linkedin.png" alt="LinkedIn"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F12%2Faspiag-dalle-buste-spesa-10mila-euro-a-down-dadi%2F&amp;linkname=Aspiag%2C%20dalle%20buste%20spesa%2010mila%20euro%20a%20Down%20Dadi" title="WhatsApp" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/whatsapp.png" alt="WhatsApp"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F12%2Faspiag-dalle-buste-spesa-10mila-euro-a-down-dadi%2F&amp;linkname=Aspiag%2C%20dalle%20buste%20spesa%2010mila%20euro%20a%20Down%20Dadi" title="Email" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/email.png" alt="Email"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Sostenere i progetti educativi della <strong>Cooperativa Vite Vere Down Dadi</strong> di Padova che aiuta i ragazzi con sindrome di Down a costruire un progetto di vita il più possibile autonomo: a questo sono finalizzati i fondi raccolti attraverso la vendita delle originali shopper biodegradabili con la grafica realizzata dai ragazzi della Cooperativa che si è svolta in tutti i punti vendita Despar, Eurospar e Interspar del Veneto. L’iniziativa è stata promossa da Aspiag Service, concessionaria del marchio Despar per il Triveneto, l’Emilia Romagna e la Lombardia, che oggi ha consegnato alla Cooperativa Vite Vere Down Dadi l’assegno da <strong>10.000 euro ricavati dalla vendita delle buste della spesa.</strong></p>
<p>Alla consegna del simbolico assegno che si è svolta a Padova presso la sede della Cooperativa erano presenti il vicesindaco del comune di Padova Andrea Micalizzi, l’assessore Antonio Bressa e l’assessore Francesca Benciolini, Patrizia Tolot, Presidente della Cooperativa Vite Vere Down Dadi, e Giovanni Taliana, Direttore Regionale Aspiag Service per il Veneto. Per ogni shopper biodegradabile che i clienti del Veneto hanno acquistato, Aspiag Service ha devoluto 1 centesimo e la somma totale raccolta dalla vendita è stata così donata alla Cooperativa Vite Vere Down Dadi che accompagna i ragazzi con sindrome di Down nel raggiungere una certa autonomia nel proprio percorso di vita sia dal punto di vista occupazionale, che abitativo e affettivo – relazionale.</p>
<p>Giovanni Taliana, Direttore Regionale Aspiag Service per il Veneto, ha commentato: “Siamo felici di consegnare oggi alla Cooperativa Vite Vere Down Dadi la cifra raccolta con questa attività di charity che ha coinvolto i nostri punti vendita che sempre di più sono spazi di solidarietà e di inclusione. I fondi raccolti andranno a sostenere le iniziative di una realtà dinamica e virtuosa della nostra città che svolge un ruolo fondamentale nel favorire l’inclusione e la costruzione di percorsi di vita autonoma per le persone con sindrome di Down. L’inclusione è un valore in cui anche noi di Despar ci identifichiamo e che abbiamo scelto come linea guida del nostro percorso di sviluppo. Un grazie speciale va ai nostri clienti che dimostrano sempre grande sensibilità e generosità verso queste iniziative, innescando un circolo virtuoso di solidarietà che come azienda siamo orgogliosi di promuovere ribadendo il ruolo in prima linea di Aspiag Service nel sociale”.</p>
<p>Patrizia Tolot, Presidente della Cooperativa Vite Vere Dow Dadi, ha aggiunto: “Vogliamo vita vera”: è lo slogan che ha caratterizzato la grafica delle shopper vendute nei punti vendita di Aspiag Service ed è anche uno slogan con cui possiamo ben riassumere il senso e l’impegno della nostra Cooperativa. Ad oggi seguiamo circa 220 famiglie, accompagnando la persona con disabilità e i suoi familiari nelle varie fasi della vita toccando aspetti importanti come l’autonomia abitativa, l’occupabilità e l’inserimento lavorativo, senza dimenticare l’importanza delle reazioni sociali ed affettive, gli hobby e gli interessi di ciascuna persona. Siamo profondamente convinti che la disabilità debba uscire dalla sfera ristretta di coloro che ne sono coinvolti e che possa trovare spazio nei luoghi della vita quotidiana. Grazie quindi ad Aspiag Service che ha reso possibile questa iniziativa e a tutte le persone che hanno aiutato a raccogliere questa cifra, è solo con il contributo di tutti che le persone con disabilità possono vivere sempre più una vita vera”.</p>
            </div>
            </section>


  
    
    <section class="contains-single-post-related">
        <div class="contains-title">
            <h2>Ti potrebbe interessare</h2>
        </div>

        <div class="content">
            
            <div class="featured-post">
                <div class="image">
                                            <picture>
                            <source media="(min-width: 992px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2015/09/scuola-education-908512_1920.jpg" />
                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2015/09/scuola-education-908512_1920.jpg" />
                        </picture>
                                    </div>

                <a class="title" href="https://www.venetoeconomia.it/2015/09/scuola-spesa-da-1100-euro-per-famiglie-venete/">Scuola: spesa da 1100 euro per famiglie venete</a>

                <div class="metadata">
                    04.09.2015 &mdash; 3min                </div>

                
                            </div>

            <div class="posts">
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2016/03/padova-spesa-meno-cara-2015/">Padova, spesa più "leggera": nel 2015 risparmi per 269 euro</a>

                        <div class="metadata">
                            16.03.2016 &mdash; 4min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2021/05/aspiag-bilancio-2020/">Aspiag, presentato il bilancio 2020: utile di 38 milioni di euro</a>

                        <div class="metadata">
                            06.05.2021 &mdash; 7min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2021/12/olimpiadi-milano-cortina-2026-lievitano-i-costi-previsto-aumento-di-spesa-di-200-milioni-di-euro/">Olimpiadi Milano-Cortina 2026, lievitano i costi: previsto aumento di spesa di 200 milioni di euro</a>

                        <div class="metadata">
                            02.12.2021 &mdash; 3min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2016/08/caro-scuola/">Caro scuola, spesa fino a 1.250 euro. Con l'usato si risparmia la metà</a>

                        <div class="metadata">
                            23.08.2016 &mdash; 8min                        </div>

                        
                                            </div>
                            </div>
        </div>
    </section>

</main>


            
            <footer>
                <div class="contents">
                    <h2>Contatti</h2>
                    <div class="contains-texts">
                        <p>Per contattare la redazione<br />
<a href="mailto:redazione@venetoeconomia.it">redazione@venetoeconomia.it</a><br />
Telefono: <a href="tel:+3904711532932">0471 1532932</a><br />
<a href="https://www.venetoeconomia.it/dossier/">Area Dossier</a></p>
<p>2016 - VenetoEconomia - Testata giornalistica iscritta in data 19/08/2014 al numero 2363 del Registro Stampa presso il Tribunale di Padova.</p>
<p>Editore:<br />
Blum Srl<br />
Partita IVA 02837820212<br />
Direttore Responsabile:<br />
Domenico Lanzilotta.</p>
<p><a href="https://www.venetoeconomia.it/privacy-policy/">Privacy e Cookie Policy</a><br />
<a href="https://www.venetoeconomia.it/editorial-policy/">Editorial Policy</a><br />
Per la pubblicità<br />
su Veneto Economia:<br />
<a href="mailto:adv@blum.vision">adv@blum.vision</a><br />
Telefono <a href="tel:+3904711532932">0471 1532932</a></p>
                    </div>
                </div>
            </footer>

            <!-- Matomo --><script type="text/javascript">
var _paq = window._paq = window._paq || [];
_paq.push(['disableCookies']);
_paq.push(['trackAllContentImpressions']);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/www.venetoeconomia.it\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/www.venetoeconomia.it\/wp-content\/uploads\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Code --><div id="a1af8ed"><ul></ul><div><script type="text/javascript"> document.getElementById("a1af8ed").style.display="none"; </script><script>window.ms_data = {"ms_init":["frontend_register","shortcode"],"cancel_msg":"Are you sure you want to cancel?"};</script><script>try { 		jQuery.extend( jQuery.validator.messages, {
			required: "This field is required.",
			remote: "Please fix this field.",
			email: "Inserire indirizzo email valido",
			url: "Please enter a valid URL.",
			date: "Please enter a valid date.",
			dateISO: "Please enter a valid date ( ISO ).",
			number: "Please enter a valid number.",
			digits: "Please enter only digits.",
			creditcard: "Please enter a valid credit card number.",
			equalTo: "Please enter the same value again.",
			maxlength: jQuery.validator.format( "Please enter no more than {0} characters." ),
			minlength: jQuery.validator.format( "Please enter at least {0} characters." ),
			rangelength: jQuery.validator.format( "Please enter a value between {0} and {1} characters long." ),
			range: jQuery.validator.format( "Please enter a value between {0} and {1}." ),
			max: jQuery.validator.format( "Please enter a value less than or equal to {0}." ),
			min: jQuery.validator.format( "Please enter a value greater than or equal to {0}." )
		});
		 } catch( err ){ window.console.log(err.message); }</script>            <!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37185986-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-37185986-1', { 'anonymize_ip': true });
			</script>

		</div>

        <div id="fb-root"></div>
        <div id="video-player-container">
            <a href="#" class="close">
                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/close.svg"/>
            </a>
            <div class="wrapper">

            </div>
        </div>
	</body>
</html>
