
<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<title>Lavoro, boom di sovraistruiti: in Veneto uno su 4. Così frena l&#039;economia - VenetoEconomia</title>

		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="format-detection" content="telephone=no" />
		<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione-child/style.css' type='text/css' media='all' />
                    <link rel="shortcut icon" href="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/favicon.png" />
        
   		
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="In Veneto gli sovraistruiti sono 559.000, pari al 25,8 per cento del totale degli occupati  presenti nella nostra regione." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.venetoeconomia.it/2020/09/sovraistruiti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lavoro, boom di sovraistruiti: in Veneto uno su 4. Così frena l&#039;economia - VenetoEconomia" />
	<meta property="og:description" content="In Veneto gli sovraistruiti sono 559.000, pari al 25,8 per cento del totale degli occupati  presenti nella nostra regione." />
	<meta property="og:url" content="https://www.venetoeconomia.it/2020/09/sovraistruiti/" />
	<meta property="og:site_name" content="VenetoEconomia" />
	<meta property="article:published_time" content="2020-09-06T07:37:37+00:00" />
	<meta property="og:image" content="https://www.venetoeconomia.it/wp-content/uploads/2020/09/sovraistruiti.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="641" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.venetoeconomia.it/#website","url":"https://www.venetoeconomia.it/","name":"VenetoEconomia","description":"Notizie dal Veneto che lavora","potentialAction":[{"@type":"SearchAction","target":"https://www.venetoeconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/2020/09/sovraistruiti/#primaryimage","inLanguage":"it-IT","url":"https://www.venetoeconomia.it/wp-content/uploads/2020/09/sovraistruiti.jpg","width":1000,"height":641,"caption":"sovraistruiti"},{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2020/09/sovraistruiti/#webpage","url":"https://www.venetoeconomia.it/2020/09/sovraistruiti/","name":"Lavoro, boom di sovraistruiti: in Veneto uno su 4. Cos\u00ec frena l'economia - VenetoEconomia","isPartOf":{"@id":"https://www.venetoeconomia.it/#website"},"primaryImageOfPage":{"@id":"https://www.venetoeconomia.it/2020/09/sovraistruiti/#primaryimage"},"datePublished":"2020-09-06T07:37:37+00:00","dateModified":"2020-09-06T07:37:37+00:00","author":{"@id":"https://www.venetoeconomia.it/#/schema/person/584fe5cbd61b72541309aeabf771c23e"},"description":"In Veneto gli sovraistruiti sono 559.000, pari al 25,8 per cento del totale degli occupati\u00a0 presenti nella nostra regione.","breadcrumb":{"@id":"https://www.venetoeconomia.it/2020/09/sovraistruiti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.venetoeconomia.it/2020/09/sovraistruiti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.venetoeconomia.it/2020/09/sovraistruiti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/","url":"https://www.venetoeconomia.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2020/09/sovraistruiti/","url":"https://www.venetoeconomia.it/2020/09/sovraistruiti/","name":"Lavoro, boom di sovraistruiti: in Veneto uno su 4. Cos\u00ec frena l&#8217;economia"}}]},{"@type":["Person"],"@id":"https://www.venetoeconomia.it/#/schema/person/584fe5cbd61b72541309aeabf771c23e","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0468a922fd72e84bfdc7c43b8447f4e9?s=96&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.venetoeconomia.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-html-3-min-css-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/lib/wpmu-lib/css/wpmu-html.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-styles-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/css/ms-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='fatnav-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.css' type='text/css' media='all' />
<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/stylesheets/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content {
    text-align: center !important;
}
</style>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/jquery.m2.validate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/ms-public.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.blockUI.js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/sdk.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/javascripts/index.js'></script>
<link rel='https://api.w.org/' href='https://www.venetoeconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.venetoeconomia.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.venetoeconomia.it/?p=37798' />
<link rel="alternate" type="application/json+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F09%2Fsovraistruiti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F09%2Fsovraistruiti%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
		<style type="text/css">
		#wpadminbar .ms-test-memberships{
			color:#f0f0f0;
			background-color: #0073aa;
			font-size: 10px !important;
		}
		</style>
		<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-270x270.png" />

	</head>



	<body class="post-template-default single single-post postid-37798 single-format-standard ms-guest ms-0">
		<script src="https://track.eadv.it/venetoeconomia.it.php" async></script>
		<div class="page">

                <section class="contains-advertisment" data-banner-id="37776" data-banner-slug="2020-09-10-festival-del-futuro">
        <a href="https://zoom.us/webinar/register/WN_He0-mm4WQ8Srzu1bXzaD8Q" target="_blank">
                        <picture>
                                                                                        <source media="(max-width: 430px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2020/09/Banner2.jpg" />
                                                            
                <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/09/Banner.jpg"/>
            </picture>
        </a>
    </section>

            <header class="collapsed">
                <div class="logo">
                    <a href="https://www.venetoeconomia.it">
                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                            </a>
                </div>
                <div class="wraps-trigger-and-brand">
                    <div class="contains-trigger-and-brand fat-nav-hamburger">
                        <div class="trigger-and-brand">
                            <a class="brand" href="https://www.venetoeconomia.it">
                                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                            </a>

                                                            <div class="contains-search">
                                    <form action="https://www.venetoeconomia.it" method="get">
                                        <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                        <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                                    </form>
                                </div>
                                                    </div>
                    </div>
                </div>
                <div class="contains-navigation fat-nav">
                    <div class="fat-nav__wrapper"><ul id="menu-main" class="menu"><li id="menu-item-30069" class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-31890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li id="menu-item-30928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li id="menu-item-30929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li id="menu-item-30930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li id="menu-item-30931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li id="menu-item-30932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li id="menu-item-30933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li id="menu-item-30934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li id="menu-item-30935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                </div>
            </header>

            <header class="standard">
                <div class="contains-logo-and-brand">
                    <div class="logo">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                </div>
                <div class="contains-navigation">
                    <div class="contains-menu"><ul id="menu-main-1" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

            <header class="sticky">
                <div class="container">
                    <div class="contains-brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="contains-navigation">
                        <div class="contains-menu"><ul id="menu-main-2" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                    </div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

<main>

    
    <section class="contains-single-post is-standard">
                    <div class="contains-intro has-backdrop">
                <picture>
                    <source media="(min-width: 480px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2020/09/sovraistruiti-1000x595.jpg" />
                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/09/sovraistruiti-375x250.jpg" />
                </picture>

                <div class="intro">
                    <h1>Lavoro, boom di sovraistruiti: in Veneto uno su 4. Così frena l'economia</h1>
                </div>
            </div>
        
        <div class="contains-preamble">
            
                            <div class="contains-metadata">
                    06.09.2020&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/lavoro/">Lavoro</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a>                </div>
            
            
                    </div>

                    <div class="contains-contents">
                <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_ addtoany_list" data-a2a-url="https://www.venetoeconomia.it/2020/09/sovraistruiti/" data-a2a-title="Lavoro, boom di sovraistruiti: in Veneto uno su 4. Così frena l’economia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F09%2Fsovraistruiti%2F&amp;linkname=Lavoro%2C%20boom%20di%20sovraistruiti%3A%20in%20Veneto%20uno%20su%204.%20Cos%C3%AC%20frena%20l%E2%80%99economia" title="Facebook" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/facebook.png" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F09%2Fsovraistruiti%2F&amp;linkname=Lavoro%2C%20boom%20di%20sovraistruiti%3A%20in%20Veneto%20uno%20su%204.%20Cos%C3%AC%20frena%20l%E2%80%99economia" title="Twitter" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/twitter.png" alt="Twitter"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F09%2Fsovraistruiti%2F&amp;linkname=Lavoro%2C%20boom%20di%20sovraistruiti%3A%20in%20Veneto%20uno%20su%204.%20Cos%C3%AC%20frena%20l%E2%80%99economia" title="LinkedIn" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/linkedin.png" alt="LinkedIn"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F09%2Fsovraistruiti%2F&amp;linkname=Lavoro%2C%20boom%20di%20sovraistruiti%3A%20in%20Veneto%20uno%20su%204.%20Cos%C3%AC%20frena%20l%E2%80%99economia" title="WhatsApp" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/whatsapp.png" alt="WhatsApp"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F09%2Fsovraistruiti%2F&amp;linkname=Lavoro%2C%20boom%20di%20sovraistruiti%3A%20in%20Veneto%20uno%20su%204.%20Cos%C3%AC%20frena%20l%E2%80%99economia" title="Email" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/email.png" alt="Email"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>In Veneto gli <strong>sovraistruiti sono 559.000, pari al 25,8 per cento del totale degli occupati  presenti nella nostra regione.</strong> Negli ultimi 10 anni la dimensione di questi lavoratori sovraistruiti è salita del 37 per cento. In linea generale, tra i laureati che svolgono un lavoro per il quale il titolo di studio più richiesto è inferiore a quello posseduto le professioni più diffuse sono quelle di tecnico informatico, contabile, personale di segreteria, impiegato amministrativo. Tra i diplomati, invece, prevalgono i lavori di barista, cameriere, muratore e camionista. A dirlo è l’Ufficio studi della CGIA.</p>
<p>In Italia, invece, sono oltre 5.800.000 gli occupati sovraistruiti. Ci riferiamo ai diplomati e ai laureati che svolgono una professione per la quale il titolo di studio maggiormente richiesto è inferiore a quello posseduto. Nel 2019 erano  poco meno del 25 per cento del totale degli occupati e la loro incidenza è in costante aumento: negli ultimi 10 anni, infatti, i dati assoluti dei sovraistruiti in Italia sono cresciuti di quasi il 30 per cento. Se, inoltre, calcoliamo la percentuale solo sugli occupati che possiedono un diploma di scuola media superiore o una laurea, l’anno scorso l’incidenza degli sovraistruiti è salita al 40 per cento.</p>
<p><em><strong>LEGGI: GLI AIUTI PER LE FAMIGLIE, DAL CONTRIBUTO PER L’AFFITTO AI LAVORI GRATIS IN CASA</strong></em></p>
<p><em><strong>Covid free come regione, ma molte famiglie soffrono le difficoltà dovute al contagio. Sul fronte sgravi, vi diamo tre buone notizie:</strong></em></p>
<ul>
<li><em><strong><a href="https://www.venetoeconomia.it/2020/05/contributo-affitto-veneto/" target="_blank" rel="noopener noreferrer">c’è un contributo per l’affitto, 400 euro, per le famiglie in difficoltà (clicca qui)</a></strong></em></li>
<li><em><strong><a href="https://www.venetoeconomia.it/2020/05/lavori-casa-gratis/" target="_blank" rel="noopener noreferrer">l’ecobonus 110% prevede una serie di lavori gratis in casa (clicca qui)</a></strong></em></li>
<li><em><strong><a href="https://www.venetoeconomia.it/2020/05/decreto-rilancio-bonus-famiglie/" target="_blank" rel="noopener noreferrer">il decreto rilancio prevede tutta una serie di sgravi e bonus per le famiglie (clicca qui)</a></strong></em></li>
</ul>
<p><strong><a href="https://www.innovation-nation.it/nanotecnologie/" target="_blank">LEGGI: IL FUTURO NELLE MANI DELLE NANOTECNOLOGIE</a></strong></p>
<h2>Anche ad agosto è stato difficile reperire tanti posti di lavoro</h2>
<p>Nonostante la disoccupazione giovanile sia in crescita e il livello di istruzione ancora ben al di sotto degli standard europei, anche nel pieno della fase Covid le imprese venete hanno faticato a trovare personale. Sebbene sia un mese molto particolare, stando alla periodica indagine condotta su un campione significativo di imprese da Unioncamere e Anpal, il 37,6 per cento delle 20.630 assunzioni previste ad agosto in Veneto è stato di difficile reperimento. Tra le professioni non facili da “coprire” segnaliamo i meccanici artigiani, montatori, riparatori e manutentori di macchine fisse e mobili (53,5 per cento), artigiani e operai specializzati nelle rifiniture delle costruzioni (43,1 per cento) e gli autisti di bus e mezzi pesanti (42,5 per cento).</p>
<h2>La sovraistruzione riduce la produttività del lavoro</h2>
<p>Afferma il coordinatore dell’Ufficio studi Paolo Zabeo:</p>
<p>“L’incremento degli sovraistruiti è in massima parte dovuto alla mancata corrispondenza tra le competenze specialistiche richieste dalle aziende e quelle possedute dai candidati. Non va nemmeno dimenticato  che grazie al ricambio generazionale registrato in questi anni sono usciti dal mercato del lavoro tanti over 60 con livelli di istruzione bassi che sono stati rimpiazzati  da giovani diplomati o laureati senza alcuna esperienza professionale alle spalle. Tuttavia, la sovraistruzione non va sottovalutata, perché molto spesso attiva meccanismi di demotivazione e di scoramento che condizionano negativamente il livello di produttività del lavoratore interessato e conseguentemente dell’azienda in cui è occupato. Il clima di sconforto che si viene a creare può innescare delle situazioni di malessere che diffondendosi tra i colleghi può addirittura interessare interi settori o reparti produttivi, con ricadute molto negative per la vita dell’azienda”. Per combattere la sovraistruzione, fanno sapere dalla CGIA, bisogna assolutamente ridurre lo scollamento tra domanda e offerta di lavoro, cercando di far collimare sempre più le esigenze aziendali con le specificità e l’autonomia del mondo della scuola.</p>
<h2>Sovraistruiti, siamo comunque i meno scolarizzati d’Europa</h2>
<p>Sebbene nel nostro Paese il problema della sovraistruzione sia in costante ascesa, paradossalmente continuiamo ad essere tra i meno scolarizzati d’Europa. Denuncia il segretario Renato Mason:</p>
<p>“L’anno scorso la quota di popolazione italiana tra i 25 e i 64 anni in possesso di almeno un titolo di studio secondario superiore era del 62,2 per cento, un dato decisamente inferiore a quello medio dell’Unione a 28, pari al 78,8 per cento e a quello di alcuni tra i nostri principali competitor. Segnalo, infatti, che la Francia registrava l’80,4, il Regno Unito l’81,1 e la Germania l’86,6 per cento.  Non meno ampio è il divario per quanto riguarda la percentuale di coloro che hanno conseguito un titolo di studio terziario sempre nella fascia di età tra i 25 e i 64 anni. Se nel 2019 in  Italia la soglia era del 19,6 per cento, la media europea si è attestata al 33,2. Si segnala come la quota di laureati italiani tra i 25-34enni nelle discipline STEM<a href="#_ftn1" target="_blank">[1]</a> sia simile alla media dei 22 paesi dell’Unione europea membri dell’OCSE. Tuttavia, si denota un forte divario di genere. Se per la componente maschile lo scarto è di 6 punti con la media UE, l’incidenza delle laureate italiane nelle discipline tecniche è invece superiore al dato medio europeo”.</p>
<blockquote class="wp-embedded-content" data-secret="lzFARonphE"><p><a href="https://www.venetoeconomia.it/2020/09/piste-ciclabili-veneto/">Piste ciclabili Veneto, arriva il portale: mappati più di 8mila chilometri</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Piste ciclabili Veneto, arriva il portale: mappati più di 8mila chilometri&#8221; &#8212; VenetoEconomia" src="https://www.venetoeconomia.it/2020/09/piste-ciclabili-veneto/embed/#?secret=lzFARonphE" data-secret="lzFARonphE" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<h2>Sovraistruiti, il ruolo centrale delle Pmi</h2>
<p>Secondo la CGIA il ruolo delle Pmi permetterebbe di arginare la diffusione del fenomeno. Sebbene non ci siano dati che ci consentono di misurare con puntualità il livello di sovraistruzione per dimensioni di impresa, l’esperienza quotidiana ci insegna che il ruolo delle maestranze presenti nelle piccole imprese è centrale rispetto a coloro che lavorano nelle aziende di maggiori dimensioni. Nelle Pmi, infatti, oltre a disporre delle conoscenze formali apprese durante l’esperienza scolastica, prevalentemente di natura tecnico/professionale, i dipendenti, grazie alle mansioni “allargate” che praticano in queste piccole realtà produttive, dispongono di conoscenze operative ed esperenziali  più estese e complesse di coloro che, invece, esercitano la propria attività lavorativa in maniera definita e in ambiti molto ristretti. Così come spesso succede per chi è impiegato in una impresa di grandi dimensioni.</p>
<p>&nbsp;</p>
            </div>
            </section>


  
    
    <section class="contains-single-post-related">
        <div class="contains-title">
            <h2>Ti potrebbe interessare</h2>
        </div>

        <div class="content">
            
            <div class="featured-post">
                <div class="image">
                                            <picture>
                            <source media="(min-width: 992px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2013/10/work.jpg" />
                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2013/10/work.jpg" />
                        </picture>
                                    </div>

                <a class="title" href="https://www.venetoeconomia.it/2015/06/veneto-lavoro-boom-di-assunzioni-a-maggio/">Veneto Lavoro: boom di assunzioni a maggio</a>

                <div class="metadata">
                    18.06.2015 &mdash; 5min                </div>

                
                            </div>

            <div class="posts">
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2017/06/veneto-lavoro-assume-20-persone/">Veneto Lavoro assume 20 specialisti del mercato del lavoro</a>

                        <div class="metadata">
                            12.06.2017 &mdash; 4min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2016/05/mibact-lavoro-veneto/">Lavoro: dal Mibact 25 posti di lavoro nella cultura in Veneto</a>

                        <div class="metadata">
                            26.05.2016 &mdash; 3min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2015/07/veneto-113mila-posti-di-lavoro-dal-2008/">Veneto, -113mila posti di lavoro dal 2008</a>

                        <div class="metadata">
                            28.07.2015 &mdash; 3min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2018/10/alternanza-scuola-lavoro-confindustria-veneto-boccia/">Alternanza scuola-lavoro, Confindustria Veneto boccia il taglio</a>

                        <div class="metadata">
                            10.10.2018 &mdash; 3min                        </div>

                        
                                            </div>
                            </div>
        </div>
    </section>

</main>


            
            <footer>
                <div class="contents">
                    <h2>Contatti</h2>
                    <div class="contains-texts">
                        <p>Per contattare la redazione<br />
<a href="mailto:redazione@venetoeconomia.it">redazione@venetoeconomia.it</a><br />
Telefono: 049 0982982<br />
<a href="https://www.venetoeconomia.it/dossier/">Area Dossier</a></p>
<p>2016 - VenetoEconomia - Testata giornalistica iscritta in data 19/08/2014 al numero 2363 del Registro Stampa presso il Tribunale di Padova.</p>
<p>Editore:<br />
Media Accelerator<br />
Partita IVA 02906890211<br />
Direttore Responsabile:<br />
Domenico Lanzilotta.</p>
<p><a href="https://www.venetoeconomia.it/privacy-policy/">Privacy e Cookie Policy</a><br />
<a href="https://www.venetoeconomia.it/editorial-policy/">Editorial Policy</a><br />
<a href="https://www.venetoeconomia.it/pubblicita/">Pubblicità</a><br />
Per la pubblicità<br />
su Veneto Economia:<br />
<a href="mailto:adv@media-accelerator.it">adv@media-accelerator.it</a><br />
cell. <a> 348/9133337</a></p>
                    </div>
                </div>
            </footer>

            <script>window.ms_data = {"ms_init":["frontend_register","shortcode"],"cancel_msg":"Are you sure you want to cancel?"};</script><script>try { 		jQuery.extend( jQuery.validator.messages, {
			required: "This field is required.",
			remote: "Please fix this field.",
			email: "Inserire indirizzo email valido",
			url: "Please enter a valid URL.",
			date: "Please enter a valid date.",
			dateISO: "Please enter a valid date ( ISO ).",
			number: "Please enter a valid number.",
			digits: "Please enter only digits.",
			creditcard: "Please enter a valid credit card number.",
			equalTo: "Please enter the same value again.",
			maxlength: jQuery.validator.format( "Please enter no more than {0} characters." ),
			minlength: jQuery.validator.format( "Please enter at least {0} characters." ),
			rangelength: jQuery.validator.format( "Please enter a value between {0} and {1} characters long." ),
			range: jQuery.validator.format( "Please enter a value between {0} and {1}." ),
			max: jQuery.validator.format( "Please enter a value less than or equal to {0}." ),
			min: jQuery.validator.format( "Please enter a value greater than or equal to {0}." )
		});
		 } catch( err ){ window.console.log(err.message); }</script><script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/wp-embed.min.js'></script>
            <!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37185986-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());
			
			  gtag('config', 'UA-37185986-1');
			</script>

		</div>

        <div id="fb-root"></div>
        <div id="video-player-container">
            <a href="#" class="close">
                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/close.svg"/>
            </a>
            <div class="wrapper">

            </div>
        </div>
	</body>
</html>
