
<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<title>Osservatorio MECSPE: manifattura veneta, cala la fiducia ma il fatturato tiene. Ordini ed export in crescita - VenetoEconomia</title>

		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="format-detection" content="telephone=no" />
		<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione-child/style.css' type='text/css' media='all' />
                    <link rel="shortcut icon" href="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/favicon.png" />
        
   		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.venetoeconomia.it/2022/11/osservatorio-mecspe-manifattura-veneta-cala-la-fiducia-ma-il-fatturato-tiene-ordini-ed-export-in-crescita/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Osservatorio MECSPE: manifattura veneta, cala la fiducia ma il fatturato tiene. Ordini ed export in crescita - VenetoEconomia" />
	<meta property="og:description" content="L’economia italiana continua a crescere, come confermano i dati Istat del terzo trimestre 2022, che registrano un +0,5% del Pil. Andamento positivo anche per il 65% delle imprese manifatturiere venete e portafoglio ordini adeguato per quasi sette aziende su dieci. La manifattura si conferma forza trainante del Paese, nonostante negli ultimi mesi instabilità politica e rincari energetici abbiano gettato un velo di incertezza sulla situazione [&hellip;]" />
	<meta property="og:url" content="https://www.venetoeconomia.it/2022/11/osservatorio-mecspe-manifattura-veneta-cala-la-fiducia-ma-il-fatturato-tiene-ordini-ed-export-in-crescita/" />
	<meta property="og:site_name" content="VenetoEconomia" />
	<meta property="article:published_time" content="2022-11-14T10:01:56+00:00" />
	<meta property="article:modified_time" content="2022-11-14T10:15:11+00:00" />
	<meta property="og:image" content="https://www.venetoeconomia.it/wp-content/uploads/2022/11/mecspe2022.jpeg" />
	<meta property="og:image:width" content="1931" />
	<meta property="og:image:height" content="1085" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redazione" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2022/11/osservatorio-mecspe-manifattura-veneta-cala-la-fiducia-ma-il-fatturato-tiene-ordini-ed-export-in-crescita/","url":"https://www.venetoeconomia.it/2022/11/osservatorio-mecspe-manifattura-veneta-cala-la-fiducia-ma-il-fatturato-tiene-ordini-ed-export-in-crescita/","name":"Osservatorio MECSPE: manifattura veneta, cala la fiducia ma il fatturato tiene. Ordini ed export in crescita - VenetoEconomia","isPartOf":{"@id":"https://www.venetoeconomia.it/#website"},"primaryImageOfPage":{"@id":"https://www.venetoeconomia.it/2022/11/osservatorio-mecspe-manifattura-veneta-cala-la-fiducia-ma-il-fatturato-tiene-ordini-ed-export-in-crescita/#primaryimage"},"image":{"@id":"https://www.venetoeconomia.it/2022/11/osservatorio-mecspe-manifattura-veneta-cala-la-fiducia-ma-il-fatturato-tiene-ordini-ed-export-in-crescita/#primaryimage"},"thumbnailUrl":"https://www.venetoeconomia.it/wp-content/uploads/2022/11/mecspe2022.jpeg","datePublished":"2022-11-14T10:01:56+00:00","dateModified":"2022-11-14T10:15:11+00:00","author":{"@id":"https://www.venetoeconomia.it/#/schema/person/584fe5cbd61b72541309aeabf771c23e"},"breadcrumb":{"@id":"https://www.venetoeconomia.it/2022/11/osservatorio-mecspe-manifattura-veneta-cala-la-fiducia-ma-il-fatturato-tiene-ordini-ed-export-in-crescita/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.venetoeconomia.it/2022/11/osservatorio-mecspe-manifattura-veneta-cala-la-fiducia-ma-il-fatturato-tiene-ordini-ed-export-in-crescita/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.venetoeconomia.it/2022/11/osservatorio-mecspe-manifattura-veneta-cala-la-fiducia-ma-il-fatturato-tiene-ordini-ed-export-in-crescita/#primaryimage","url":"https://www.venetoeconomia.it/wp-content/uploads/2022/11/mecspe2022.jpeg","contentUrl":"https://www.venetoeconomia.it/wp-content/uploads/2022/11/mecspe2022.jpeg","width":1931,"height":1085},{"@type":"BreadcrumbList","@id":"https://www.venetoeconomia.it/2022/11/osservatorio-mecspe-manifattura-veneta-cala-la-fiducia-ma-il-fatturato-tiene-ordini-ed-export-in-crescita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.venetoeconomia.it/"},{"@type":"ListItem","position":2,"name":"Osservatorio MECSPE: manifattura veneta, cala la fiducia ma il fatturato tiene. Ordini ed export in crescita"}]},{"@type":"WebSite","@id":"https://www.venetoeconomia.it/#website","url":"https://www.venetoeconomia.it/","name":"VenetoEconomia","description":"Notizie dal Veneto che lavora","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.venetoeconomia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.venetoeconomia.it/#/schema/person/584fe5cbd61b72541309aeabf771c23e","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.venetoeconomia.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0468a922fd72e84bfdc7c43b8447f4e9?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/0468a922fd72e84bfdc7c43b8447f4e9?s=96&r=g","caption":"Redazione"},"url":"https://www.venetoeconomia.it/author/admin2/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.venetoeconomia.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='menu-image-css'  href='https://www.venetoeconomia.it/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.venetoeconomia.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-html-3-min-css-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/lib/wpmu-lib/css/wpmu-html.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-styles-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/css/ms-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='fatnav-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.css' type='text/css' media='all' />
<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/stylesheets/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content {
    text-align: center !important;
}
</style>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/jquery.m2.validate.min.js' id='jquery-validate-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/ms-public.min.js' id='ms-public-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.inview.min.js' id='inview-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.js' id='fatnav-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.js' id='slick-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.blockUI.js' id='blockui-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api' id='youtube-api-js'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js' id='vimeo-api-js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/sdk.js' id='facebook-api-js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/javascripts/index.js' id='innovazione-js'></script>
<link rel="https://api.w.org/" href="https://www.venetoeconomia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.venetoeconomia.it/wp-json/wp/v2/posts/65061" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.venetoeconomia.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.venetoeconomia.it/?p=65061' />
<link rel="alternate" type="application/json+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F11%2Fosservatorio-mecspe-manifattura-veneta-cala-la-fiducia-ma-il-fatturato-tiene-ordini-ed-export-in-crescita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F11%2Fosservatorio-mecspe-manifattura-veneta-cala-la-fiducia-ma-il-fatturato-tiene-ordini-ed-export-in-crescita%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
		<style type="text/css">
		#wpadminbar .ms-test-memberships{
			color:#f0f0f0;
			background-color: #0073aa;
			font-size: 10px !important;
		}
		</style>
		<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-270x270.png" />

	</head>



	<body class="post-template-default single single-post postid-65061 single-format-standard ms-guest ms-0">
		<div class="page">

                <section class="contains-advertisment" data-banner-id="60695" data-banner-slug="2022-11-21-noonic-5">
        <a href="https://noonic.com/it" target="_blank">
                        <picture>
                                                                                        <source media="(max-width: 430px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2020/09/noonic-430x130-1.jpg" />
                                                            
                <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/09/noonic-1280x130-–-1.jpg"/>
            </picture>
        </a>
    </section>

            <header class="collapsed">
                <div class="logo">
                    <a href="https://www.venetoeconomia.it">
                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                            </a>
                </div>

                <div class="wraps-trigger-and-brand">
                    <div class="contains-trigger-and-brand fat-nav-hamburger">
                        <div class="trigger-and-brand">
                            <a class="brand" href="https://www.venetoeconomia.it">
                                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                            </a>

                                                            <div class="contains-search">
                                    <form action="https://www.venetoeconomia.it" method="get">
                                        <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                        <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                                    </form>
                                </div>
                                                    </div>
                    </div>
										<div id="eadv-billboard-mobile"></div>
                </div>

								<div class="social">
									<!--FB--><a href="https://www.facebook.com/venetoeconomia" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/fb.svg" width="25px"></a>
									<!--LK--><a href="https://www.linkedin.com/company/venetoeconomia/" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/lk.svg" width="25px"></a>
									<!--TW <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tw.svg" width="25px"></a>-->
									<!--TL <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tl.svg" width="25px"></a>-->
								</div>

                <div class="contains-navigation fat-nav">
                    <div class="fat-nav__wrapper"><ul id="menu-main" class="menu"><li id="menu-item-31890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li id="menu-item-30928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li id="menu-item-30929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li id="menu-item-30930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li id="menu-item-30931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li id="menu-item-30932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li id="menu-item-30933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li id="menu-item-30934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li id="menu-item-30935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                </div>
            </header>

            <header class="standard">
                <div class="contains-logo-and-brand">
                    <div class="logo">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                    </a>
                    </div>
										<div class="social">
											<!--FB--><a href="https://www.facebook.com/venetoeconomia" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/fb.svg" width="25px"></a>
											<!--LK--><a href="https://www.linkedin.com/company/venetoeconomia/" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/lk.svg" width="25px"></a>
											<!--TW <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tw.svg" width="25px"></a>-->
											<!--TL <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tl.svg" width="25px"></a>-->

										</div>
                </div>
                <div class="contains-navigation">
                    <div class="contains-menu"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>

            </header>

            <header class="sticky">
                <div class="container">
                    <div class="contains-brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="contains-navigation">
                        <div class="contains-menu"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                    </div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

<main>

    
    <section class="contains-single-post is-standard">
                    <div class="contains-intro has-backdrop">
                <picture>
                    <source media="(min-width: 480px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2022/11/mecspe2022-1187x595.jpeg" />
                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2022/11/mecspe2022-375x250.jpeg" />
                </picture>

                <div class="intro">
                    <h1>Osservatorio MECSPE: manifattura veneta, cala la fiducia ma il fatturato tiene. Ordini ed export in crescita</h1>
                </div>
            </div>
        
        <div class="contains-preamble">
            
                            <div class="contains-metadata">
                    14.11.2022&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/notizie-veneto/">Veneto</a>                </div>
            
            
                    </div>

                    <div class="contains-contents">
                <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_ addtoany_list" data-a2a-url="https://www.venetoeconomia.it/2022/11/osservatorio-mecspe-manifattura-veneta-cala-la-fiducia-ma-il-fatturato-tiene-ordini-ed-export-in-crescita/" data-a2a-title="Osservatorio MECSPE: manifattura veneta, cala la fiducia ma il fatturato tiene. Ordini ed export in crescita"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F11%2Fosservatorio-mecspe-manifattura-veneta-cala-la-fiducia-ma-il-fatturato-tiene-ordini-ed-export-in-crescita%2F&amp;linkname=Osservatorio%20MECSPE%3A%20manifattura%20veneta%2C%20cala%20la%20fiducia%20ma%20il%20fatturato%20tiene.%20Ordini%20ed%20export%20in%20crescita" title="Facebook" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/facebook.png" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F11%2Fosservatorio-mecspe-manifattura-veneta-cala-la-fiducia-ma-il-fatturato-tiene-ordini-ed-export-in-crescita%2F&amp;linkname=Osservatorio%20MECSPE%3A%20manifattura%20veneta%2C%20cala%20la%20fiducia%20ma%20il%20fatturato%20tiene.%20Ordini%20ed%20export%20in%20crescita" title="Twitter" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/twitter.png" alt="Twitter"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F11%2Fosservatorio-mecspe-manifattura-veneta-cala-la-fiducia-ma-il-fatturato-tiene-ordini-ed-export-in-crescita%2F&amp;linkname=Osservatorio%20MECSPE%3A%20manifattura%20veneta%2C%20cala%20la%20fiducia%20ma%20il%20fatturato%20tiene.%20Ordini%20ed%20export%20in%20crescita" title="LinkedIn" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/linkedin.png" alt="LinkedIn"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F11%2Fosservatorio-mecspe-manifattura-veneta-cala-la-fiducia-ma-il-fatturato-tiene-ordini-ed-export-in-crescita%2F&amp;linkname=Osservatorio%20MECSPE%3A%20manifattura%20veneta%2C%20cala%20la%20fiducia%20ma%20il%20fatturato%20tiene.%20Ordini%20ed%20export%20in%20crescita" title="WhatsApp" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/whatsapp.png" alt="WhatsApp"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F11%2Fosservatorio-mecspe-manifattura-veneta-cala-la-fiducia-ma-il-fatturato-tiene-ordini-ed-export-in-crescita%2F&amp;linkname=Osservatorio%20MECSPE%3A%20manifattura%20veneta%2C%20cala%20la%20fiducia%20ma%20il%20fatturato%20tiene.%20Ordini%20ed%20export%20in%20crescita" title="Email" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/email.png" alt="Email"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>L’economia italiana continua a crescere, come confermano i dati <strong>Istat</strong> del terzo trimestre 2022, che registrano un <strong>+0,5% del Pil</strong>. Andamento positivo anche per il <strong>65% delle imprese</strong> <strong>manifatturiere</strong> <strong>venete</strong> e <strong>portafoglio ordini</strong> <strong>adeguato per quasi sette aziende su dieci</strong>. La manifattura si conferma forza trainante del Paese, nonostante negli ultimi mesi instabilità politica e rincari energetici abbiano gettato un velo di incertezza sulla situazione economica italiana mettendo a dura prova industria e pmi. È quanto emerge dall’Osservatorio MECSPE di <strong>Senaf</strong> sul II quadrimestre 2022[1], che da anni indaga andamento e trend della manifattura in Italia, e della sua transizione digitale in ottica 4.0. Proprio in questo senso, il MISE comunica che ammonta a <strong>2,2 miliardi </strong>di euro il totale dei<strong> bonus Transizione 4.0</strong> <strong>finanziati dal PNRR, </strong>elargiti alle imprese per perseguire l’obiettivo della trasformazione digitale, attraverso lo strumento del credito d’imposta per l’acquisto di beni strumentali e per la formazione del personale.</p>
<p>Secondo l’Osservatorio MECSPE, si registra una percentuale del 58% di imprenditori veneti informati sul PNRR e si attesta sul 38% la quota di chi ha usufruito del Fondo Competenze. Le principali destinazioni d’uso degli investimenti nel digitale delle imprese venete sono verso <strong>robotica collaborativa </strong>(31%), <strong>cybersecurity </strong>(28%) e<strong> cloud computing </strong>(25%). Questi e altri aspetti centrali per lo sviluppo digitale delle imprese manifatturiere, saranno oggetto di dimostrazioni, simulazioni e dibattito con i protagonisti della filiera, durante la prossima edizione di MECSPE, la fiera più importante in Italia dedicata alla manifattura e all’innovazione tecnologica organizzata da <strong>Senaf</strong>, in programma <strong>dal 29 al 31 marzo 2023</strong> a <strong>BolognaFiere</strong>.</p>
<p>Lo stato di salute della manifattura veneta si conferma buono anche per il secondo quadrimestre, dunque, ma non al riparo da rischi esterni. L’Osservatorio MECSPE rivela infatti che l’aumento dei costi di <strong>materie prime</strong> ed <strong>energia</strong> ha avuto un impatto da medio ad alto sulla produttività per il <strong>91% delle imprese venete</strong>. Una situazione che ne ha intaccato la <strong>fiducia</strong> in generale – <strong>calata dal 48% al 35% in un anno</strong> – e nel settore (34%). Non stupisce quindi che gli aumenti dei costi energetici siano la più grande <strong>preoccupazione</strong> per gli imprenditori del manifatturiero veneto (<strong>45%</strong>), seguiti dalla <strong>paura per la guerra</strong> <strong>Russia-Ucraina</strong> (17%), dall’aumento dei prezzi (11%) e dalla difficoltà di reperimento delle materie prime (8%) e infine dall’<strong>instabilità politica</strong> (9%).</p>
<p>Nonostante le difficoltà che colpiscono tutti i comparti produttivi del Paese, le imprese manifatturiere sono resilienti e il quadro generale mostra un’industria solida e intenzionata a <strong>crescere</strong>: <strong>più di</strong> <strong>otto imprese su dieci</strong> sono intenzionate a intraprendere un percorso di <strong>espansione</strong> in termini di dimensioni, produzione e internazionalizzazione. Il <strong>fatturato</strong> del secondo quadrimestre tiene, <strong>per il 54% cresce</strong> rispetto allo stesso periodo dello scorso anno, e le previsioni per la <strong>fine dell’anno</strong> sono positive per più di sei aziende su dieci. In aumento anche l’<strong>export</strong>, e in particolare rispetto al primo quadrimestre sale il numero di imprese venete che generano <strong>oltre il 70% del proprio fatturato all’estero</strong> (da 8% a 9% del campione), prevalentemente in Paesi UE, in particolare verso Germania e Francia, importanti territori manifatturieri a cui l’Italia è legata da una solida catena di fornitura.</p>
<p><em>“Una fiera come MECSPE è un polo fondamentale per favorire soluzioni innovative per il settore e il dialogo tra gli imprenditori, che rimangono per la grande maggioranza orientati alla crescita e con buoni risultati in termini di fatturato </em>– commenta <strong>Maruska Sabato, Project Manager di MECSPE</strong> – <em>La crisi energetica non deve mettere a rischio i grandi passi avanti in termini di innovazione, formazione e sostenibilità che le imprese hanno realizzato negli ultimi anni e in cui continuano a impegnarsi, nonostante le difficoltà. Negli innumerevoli momenti formativi e informativi di MECSPE si parlerà anche di questo, con l’obiettivo di offrire spunti e soluzioni”.</em></p>
<p>La <strong>21ª edizione</strong> di MECSPE sarà quindi il luogo ideale per il dialogo tra gli attori dell’industria e per definire possibili soluzioni e nuovi asset del settore. Tante saranno le iniziative speciali in programma, come convegni ed eventi di networking, al fine di permettere alle imprese di incontrarsi e fare il punto verso nuovi traguardi di produttività, con focus dedicati a <strong>sostenibilità, formazione </strong>e<strong> innovazione </strong>grazie anche alla spinta dei fondi del PNRR.</p>
<p>&nbsp;</p>
<p>L’Osservatorio rivela infatti che sono quasi <strong>quattro su dieci</strong> le aziende venete del campione a ritenersi <strong>sostenibili</strong>, e in particolare, dal primo al secondo quadrimestre, sale la quota di chi ha scelto la strada delle <strong>fonti rinnovabili </strong>per la produzione di energia elettrica e termica nei propri impianti (dal 37% al 46%). Numeri positivi anche per la <strong>formazione</strong>: <strong>otto imprenditori su dieci</strong> hanno già formato o prevede di assumere personale con competenze adeguate per attuare la trasformazione 4.0, e circa il <strong>64%</strong> ha in essere <strong>partnership con Università e ITS</strong>.</p>
<p>&nbsp;</p>
<p>Inoltre, in contemporanea a MECSPE si svolgerà <strong>METEF</strong>, l’expo internazionale dedicata alla filiera dell’alluminio, un comparto centrale per la produzione industriale in chiave sostenibile. Infine, nel 2023 MECSPE raddoppierà l’appuntamento e si terrà anche a <strong>Bari</strong> dal<strong> 23 al 25 novembre </strong>con “<strong>Focus Mediterraneo</strong>” presso la <strong>Nuova Fiera del Levante</strong>, un’edizione dedicata allo sviluppo delle tecnologie 4.0 e una proposta sempre più focalizzata su sostenibilità e innovazione dei processi produttivi.</p>
<p>&nbsp;</p>
<p><strong>I numeri di MECSPE 2022</strong></p>
<p><strong>39.348</strong> visitatori professionali, <strong>92.000 </strong>mq di superficie espositiva, <strong>2.000</strong> aziende presenti, <strong>2.000</strong> mq del Cuore Mostra <em>MECSPE LIVE ACADEMY</em>, <strong>16</strong> iniziative speciali e convegni.</p>
<p><strong>I saloni di MECSPE</strong></p>
<p><strong>Macchine e Utensili</strong> – Macchine utensili, Attrezzature, Utensili e Software di progettazione;<strong> Macchine, materiali e lavorazioni</strong> <strong>della lamiera</strong> – Piegatura, Stampaggio, Taglio, Assemblaggio, Saldatura, Materiali e Software; <strong>Fabbrica Digitale</strong> – Informatica industriale, IoT, Sensoristica industriale, Cloud-manufacturing, Tecnologie di identificazione automatica, Applicazioni, dispositivi, strumentazione e componentistica intelligente per l’interpretazione e l’interconnessione dei processi; <strong>Logistica</strong> – Confezionamento, Imballaggio, Movimentazione, Material handling, Lean manufacturing, Software gestionale di magazzino, Supply chain management, Sistemi di Sicurezza, DPI, Terziarizzazione; <strong>Subfornitura Meccanica</strong> – Lavorazioni meccaniche di precisione, Carpenteria metallica, Costruzioni meccaniche, Fasteners, Fonderie, Minuterie, Lavorazioni del filo metallico, Lavorazioni industriali per conto terzi, Microlavorazioni; <strong>Subfornitura Elettronica </strong>– Cem (contract electronics manufacturer), Cablaggi, Ems (electronics manufacturing service), Pcb (produttori di circuiti stampati), Studi di Ingegneria e progettazione; <strong>Eurostampi</strong>, <strong>Macchine e subfornitura plastica, gomma e compositi</strong> – Lavorazione materie plastiche, gomma e compositi, Macchine e impianti, Attrezzature ausiliarie, Materiali innovativi, Stampaggio, Estrusione, Imballaggio, Soffiaggio, Stampi, Modelli, Componenti normalizzati per stampi, Design, Software di simulazione e progettazione, Microlavorazioni; <strong>Additive Manufacturing</strong> – Stampa 3D, Prototipazione Rapida, Rapid Manufacturing,  Sistemi e servizi per reverse engineering, Tecnologia additiva, Materiali, Servizi, Hardware: stampanti e scanner 3D, accessori, Software di simulazione e progettazione; <strong>Trattamenti e Finiture </strong>–<strong> </strong>Impianti per il trattamento delle superfici, Forni, Galvanica, Processi chimici ed elettronici, Lavaggio, Metallizzazione, Smaltatura, Zincatura, Prodotti e accessori per trattamenti, Trattamenti Termici, Verniciatura; <strong>Materiali non ferrosi e leghe </strong>– Lavorazioni di materiali non ferrosi (Alluminio, Titanio, Magnesio, Leghe Leggere), Pressofusioni, Fonderie, Lavorazioni industriali conto terzi, Tecnologie, Design, Engineering; <strong>Automazione e Robotica</strong> – Automazione e Robotica, Assemblaggio, Montaggio e manipolazione; <strong>Controllo e Qualità</strong> – Certificazione e controllo della qualità, Metrologia, Strumenti di misura, Prove di laboratorio, Taratura, Attrezzature di analisi, Visione; <strong>Power Drive </strong>– Organi di trasmissione meccanica, Oleodinamica, Pneumatica, Meccatronica, Controllo del movimento, Manutenzione, Aria compressa.</p>
            </div>
            </section>


  
    
    <section class="contains-single-post-related">
        <div class="contains-title">
            <h2>Ti potrebbe interessare</h2>
        </div>

        <div class="content">
            
            <div class="featured-post">
                <div class="image">
                                            <picture>
                            <source media="(min-width: 992px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2021/02/manifattura_ter-539x305.jpg" />
                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2021/02/manifattura_ter-325x164.jpg" />
                        </picture>
                                    </div>

                <a class="title" href="https://www.venetoeconomia.it/2022/02/crisi-ucraina-manifattura/">La crisi ucraina spaventa la manifattura veneta</a>

                <div class="metadata">
                    22.02.2022 &mdash; 5min                </div>

                
                            </div>

            <div class="posts">
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2017/03/addizionale-irpef-pedemontana-veneta/">La Regione aumenta le tasse per completare la Pedemontana Veneta</a>

                        <div class="metadata">
                            07.03.2017 &mdash; 6min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2017/05/pedemontana-veneta-la-corte-dei-conti-boccia-la-soluzione-zaia/">Pedemontana veneta, la Corte dei Conti boccia la soluzione Zaia</a>

                        <div class="metadata">
                            11.05.2017 &mdash; 7min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2018/03/assindustria-veneta-fusione-padova-treviso/">Assindustria Veneta: la road map della fusione Padova-Treviso</a>

                        <div class="metadata">
                            15.03.2018 &mdash; 3min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2019/02/veneto-agricoltura/">Agricoltura veneta, la redditività è il doppio della media italiana</a>

                        <div class="metadata">
                            27.02.2019 &mdash; 3min                        </div>

                        
                                            </div>
                            </div>
        </div>
    </section>

</main>


            
            <footer>
                <div class="contents">
                    <h2>Contatti</h2>
                    <div class="contains-texts">
                        <p>Per contattare la redazione<br />
<a href="mailto:redazione@venetoeconomia.it">redazione@venetoeconomia.it</a><br />
Telefono: 049 0982982<br />
<a href="https://www.venetoeconomia.it/dossier/">Area Dossier</a></p>
<p>2016 - VenetoEconomia - Testata giornalistica iscritta in data 19/08/2014 al numero 2363 del Registro Stampa presso il Tribunale di Padova.</p>
<p>Editore:<br />
Media Accelerator<br />
Partita IVA 02906890211<br />
Direttore Responsabile:<br />
Domenico Lanzilotta.</p>
<p><a href="https://www.venetoeconomia.it/privacy-policy/">Privacy e Cookie Policy</a><br />
<a href="https://www.venetoeconomia.it/editorial-policy/">Editorial Policy</a><br />
Per la pubblicità<br />
su Veneto Economia:<br />
<a href="mailto:adv@media-accelerator.it">adv@media-accelerator.it</a><br />
cell. <a href="tel:+393356206687">335.6206687</a></p>
                    </div>
                </div>
            </footer>

            <div id="a1af8ed"><ul></ul><div><script type="text/javascript"> document.getElementById("a1af8ed").style.display="none"; </script><script>window.ms_data = {"ms_init":["frontend_register","shortcode"],"cancel_msg":"Are you sure you want to cancel?"};</script><script>try { 		jQuery.extend( jQuery.validator.messages, {
			required: "This field is required.",
			remote: "Please fix this field.",
			email: "Inserire indirizzo email valido",
			url: "Please enter a valid URL.",
			date: "Please enter a valid date.",
			dateISO: "Please enter a valid date ( ISO ).",
			number: "Please enter a valid number.",
			digits: "Please enter only digits.",
			creditcard: "Please enter a valid credit card number.",
			equalTo: "Please enter the same value again.",
			maxlength: jQuery.validator.format( "Please enter no more than {0} characters." ),
			minlength: jQuery.validator.format( "Please enter at least {0} characters." ),
			rangelength: jQuery.validator.format( "Please enter a value between {0} and {1} characters long." ),
			range: jQuery.validator.format( "Please enter a value between {0} and {1}." ),
			max: jQuery.validator.format( "Please enter a value less than or equal to {0}." ),
			min: jQuery.validator.format( "Please enter a value greater than or equal to {0}." )
		});
		 } catch( err ){ window.console.log(err.message); }</script>            <!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37185986-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-37185986-1', { 'anonymize_ip': true });
			</script>

		</div>

        <div id="fb-root"></div>
        <div id="video-player-container">
            <a href="#" class="close">
                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/close.svg"/>
            </a>
            <div class="wrapper">

            </div>
        </div>
	</body>
</html>
