
<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<title>Prosecco, vendite in crescita del 25% nel 2021: superate le 600 milioni di bottiglie nel mondo - VenetoEconomia</title>

		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="format-detection" content="telephone=no" />
		<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione-child/style.css' type='text/css' media='all' />
                    <link rel="shortcut icon" href="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/favicon.png" />
        
   		
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.venetoeconomia.it/2022/01/prosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Prosecco, vendite in crescita del 25% nel 2021: superate le 600 milioni di bottiglie nel mondo - VenetoEconomia" />
	<meta property="og:description" content="Se in un anno particolarmente difficile qual è stato il 2020, anche grazie al successo immediato del Prosecco Rosé, si è registrata una crescita che portava la Denominazione a varcare la soglia del mezzo miliardo di bottiglie, i dati relativi all’anno appena concluso testimoniano un ulteriore balzo compiuto dalla denominazione guidata da Stefano Zanette che, [&hellip;]" />
	<meta property="og:url" content="https://www.venetoeconomia.it/2022/01/prosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo/" />
	<meta property="og:site_name" content="VenetoEconomia" />
	<meta property="article:published_time" content="2022-01-13T14:54:03+00:00" />
	<meta property="og:image" content="https://www.venetoeconomia.it/wp-content/uploads/2020/07/proseccoter.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@admin2" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.venetoeconomia.it/#website","url":"https://www.venetoeconomia.it/","name":"VenetoEconomia","description":"Notizie dal Veneto che lavora","potentialAction":[{"@type":"SearchAction","target":"https://www.venetoeconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/2022/01/prosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo/#primaryimage","inLanguage":"it-IT","url":"https://www.venetoeconomia.it/wp-content/uploads/2020/07/proseccoter.jpg","width":1000,"height":667,"caption":"prosecco"},{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2022/01/prosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo/#webpage","url":"https://www.venetoeconomia.it/2022/01/prosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo/","name":"Prosecco, vendite in crescita del 25% nel 2021: superate le 600 milioni di bottiglie nel mondo - VenetoEconomia","isPartOf":{"@id":"https://www.venetoeconomia.it/#website"},"primaryImageOfPage":{"@id":"https://www.venetoeconomia.it/2022/01/prosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo/#primaryimage"},"datePublished":"2022-01-13T14:54:03+00:00","dateModified":"2022-01-13T14:54:03+00:00","author":{"@id":"https://www.venetoeconomia.it/#/schema/person/0a0d4a3b6c24267f8caa04a515065fed"},"breadcrumb":{"@id":"https://www.venetoeconomia.it/2022/01/prosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.venetoeconomia.it/2022/01/prosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.venetoeconomia.it/2022/01/prosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/","url":"https://www.venetoeconomia.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2022/01/prosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo/","url":"https://www.venetoeconomia.it/2022/01/prosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo/","name":"Prosecco, vendite in crescita del 25% nel 2021: superate le 600 milioni di bottiglie nel mondo"}}]},{"@type":["Person"],"@id":"https://www.venetoeconomia.it/#/schema/person/0a0d4a3b6c24267f8caa04a515065fed","name":"Roberto Rafaschieri","image":{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/acb03667c6017bf45d466c4caf761997?s=96&r=g","caption":"Roberto Rafaschieri"},"sameAs":["https://twitter.com/admin2"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.venetoeconomia.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.venetoeconomia.it/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.venetoeconomia.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-html-3-min-css-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/lib/wpmu-lib/css/wpmu-html.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-styles-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/css/ms-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='fatnav-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.css' type='text/css' media='all' />
<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/stylesheets/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content {
    text-align: center !important;
}
</style>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/jquery.m2.validate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/ms-public.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.blockUI.js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/sdk.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/javascripts/index.js'></script>
<link rel='https://api.w.org/' href='https://www.venetoeconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.venetoeconomia.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.venetoeconomia.it/?p=55887' />
<link rel="alternate" type="application/json+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F01%2Fprosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F01%2Fprosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
		<style type="text/css">
		#wpadminbar .ms-test-memberships{
			color:#f0f0f0;
			background-color: #0073aa;
			font-size: 10px !important;
		}
		</style>
		<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-270x270.png" />
			<style>

@media screen and (max-width:576px) {
#eadv-billboard-mobile {
min-height: 137px;
}

}
</style>
	</head>



	<body class="post-template-default single single-post postid-55887 single-format-standard ms-guest ms-0">
		<script src="https://track.eadv.it/venetoeconomia.it.php" async></script>
		<div class="page">

                <section class="contains-advertisment" data-banner-id="55603" data-banner-slug="2022-01-19-eurotherm">
        <a href="https://www.innovation-nation.it/costruire-sostenibile-oggi-per-vivere-bene-domani/" target="_blank">
                        <picture>
                                                                                        <source media="(max-width: 896px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2022/01/eurotherm_bannerCorto-1.jpg" />
                                                            
                <img src="https://www.venetoeconomia.it/wp-content/uploads/2022/01/bannerLungo-scaled.jpg"/>
            </picture>
        </a>
    </section>

            <header class="collapsed">
                <div class="logo">
                    <a href="https://www.venetoeconomia.it">
                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                            </a>
                </div>

                <div class="wraps-trigger-and-brand">
                    <div class="contains-trigger-and-brand fat-nav-hamburger">
                        <div class="trigger-and-brand">
                            <a class="brand" href="https://www.venetoeconomia.it">
                                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                            </a>

                                                            <div class="contains-search">
                                    <form action="https://www.venetoeconomia.it" method="get">
                                        <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                        <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                                    </form>
                                </div>
                                                    </div>
                    </div>
										<div id="eadv-billboard-mobile"></div>
                </div>

								<div class="social">
									<!--FB--><a href="https://www.facebook.com/venetoeconomia" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/fb.svg" width="25px"></a>
									<!--LK--><a href="https://www.linkedin.com/company/venetoeconomia/" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/lk.svg" width="25px"></a>
									<!--TW <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tw.svg" width="25px"></a>-->
									<!--TL <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tl.svg" width="25px"></a>-->
								</div>

                <div class="contains-navigation fat-nav">
                    <div class="fat-nav__wrapper"><ul id="menu-main" class="menu"><li id="menu-item-30069" class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-31890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li id="menu-item-30928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li id="menu-item-30929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li id="menu-item-30930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li id="menu-item-30931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li id="menu-item-30932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li id="menu-item-30933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li id="menu-item-30934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li id="menu-item-30935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                </div>
            </header>

            <header class="standard">
                <div class="contains-logo-and-brand">
                    <div class="logo">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                    </a>
                    </div>
										<div class="social">
											<!--FB--><a href="https://www.facebook.com/venetoeconomia" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/fb.svg" width="25px"></a>
											<!--LK--><a href="https://www.linkedin.com/company/venetoeconomia/" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/lk.svg" width="25px"></a>
											<!--TW <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tw.svg" width="25px"></a>-->
											<!--TL <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tl.svg" width="25px"></a>-->

										</div>
                </div>
                <div class="contains-navigation">
                    <div class="contains-menu"><ul id="menu-main-1" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
								
            </header>

            <header class="sticky">
                <div class="container">
                    <div class="contains-brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="contains-navigation">
                        <div class="contains-menu"><ul id="menu-main-2" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                    </div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

<main>

    
    <section class="contains-single-post is-standard">
                    <div class="contains-intro has-backdrop">
                <picture>
                    <source media="(min-width: 480px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2020/07/proseccoter-1000x595.jpg" />
                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/07/proseccoter-375x250.jpg" />
                </picture>

                <div class="intro">
                    <h1>Prosecco, vendite in crescita del 25% nel 2021: superate le 600 milioni di bottiglie nel mondo</h1>
                </div>
            </div>
        
        <div class="contains-preamble">
            
                            <div class="contains-metadata">
                    13.01.2022&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/agricolutra/">Agricolutra</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/notizie-treviso/">Treviso</a>                </div>
            
            
                    </div>

                    <div class="contains-contents">
                <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_ addtoany_list" data-a2a-url="https://www.venetoeconomia.it/2022/01/prosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo/" data-a2a-title="Prosecco, vendite in crescita del 25% nel 2021: superate le 600 milioni di bottiglie nel mondo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F01%2Fprosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo%2F&amp;linkname=Prosecco%2C%20vendite%20in%20crescita%20del%2025%25%20nel%202021%3A%20superate%20le%20600%20milioni%20di%20bottiglie%20nel%20mondo" title="Facebook" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/facebook.png" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F01%2Fprosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo%2F&amp;linkname=Prosecco%2C%20vendite%20in%20crescita%20del%2025%25%20nel%202021%3A%20superate%20le%20600%20milioni%20di%20bottiglie%20nel%20mondo" title="Twitter" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/twitter.png" alt="Twitter"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F01%2Fprosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo%2F&amp;linkname=Prosecco%2C%20vendite%20in%20crescita%20del%2025%25%20nel%202021%3A%20superate%20le%20600%20milioni%20di%20bottiglie%20nel%20mondo" title="LinkedIn" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/linkedin.png" alt="LinkedIn"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F01%2Fprosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo%2F&amp;linkname=Prosecco%2C%20vendite%20in%20crescita%20del%2025%25%20nel%202021%3A%20superate%20le%20600%20milioni%20di%20bottiglie%20nel%20mondo" title="WhatsApp" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/whatsapp.png" alt="WhatsApp"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F01%2Fprosecco-vendite-in-crescita-del-25-nel-2021-superate-le-600-milioni-di-bottiglie-nel-mondo%2F&amp;linkname=Prosecco%2C%20vendite%20in%20crescita%20del%2025%25%20nel%202021%3A%20superate%20le%20600%20milioni%20di%20bottiglie%20nel%20mondo" title="Email" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/email.png" alt="Email"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Se in un anno particolarmente difficile qual è stato il 2020, anche grazie al successo immediato del Prosecco Rosé, si è registrata una crescita che portava la Denominazione a varcare la soglia del mezzo miliardo di bottiglie, i dati relativi all’anno appena concluso testimoniano un ulteriore balzo compiuto dalla denominazione guidata da Stefano Zanette che, con un +25,4%, sfonda il tetto dei 600 milioni di bottiglie.</p>
<p>Per la precisione parliamo di 627,5 milioni di bottiglie di Prosecco DOC di cui ben 71,5 milioni nella versione Prosecco DOC Rosé, ma il dato più interessante è probabilmente quello relativo alla valorizzazione della singola bottiglia che all’export, in USD, ha superato il 4%.</p>
<p>«Dopo dieci anni entusiasmanti – spiega il presidente Zanette – il nostro obiettivo è quello di consolidare il successo della Denominazione, il che significa progettare il futuro dell’intera filiera con uno sguardo attento ai consumatori, al territorio e alle sue comunità, coinvolgendo attivamente, nella sua realizzazione, l’intero sistema produttivo e non solo».</p>
<p>Tutela e promozione restano i due grandi ambiti d’azione nei quali agisce il consorzio. Con l’aumentare della notorietà della denominazione favorita dall’intesa attività promozionale a livello globale si è registrata una crescita dei tentativi di imitazione e quindi la battaglia alla contraffazione si è fatta sempre più ardua.</p>
<p>«In tema di promozione – spiega il direttore generale Luca Giavi – l’impegno appare non banale. Si tratta di un lavoro di tessitura, oserei dire di traduzione in un linguaggio adatto al grande pubblico, di un corredo valoriale che appartiene al territorio e nel quale la comunità veneta così come quella del Friuli Venezia Giulia vorremmo si riconoscessero sempre più profondamente. Valori umani universali come leggerezza, immediatezza, cordialità, convivialità, accoglienza, qualità che facilmente i consumatori di tutto il mondo riconoscono alle nostre produzioni».</p>
<p>Grazie al lavoro portato avanti coerentemente in questi dieci anni, la denominazione ha saputo conquistare i critici più severi, l’attenzione del giornalismo internazionale più qualificato e la fiducia dei mercati internazionali dove nei primi tre trimestri del 2021 la quota export ha incassato un lusinghiero + 30%.</p>
            </div>
            </section>


  
    
    <section class="contains-single-post-related">
        <div class="contains-title">
            <h2>Ti potrebbe interessare</h2>
        </div>

        <div class="content">
            
            <div class="featured-post">
                <div class="image">
                                            <picture>
                            <source media="(min-width: 992px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2016/07/gruppo-nice-oderzo.jpg" />
                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2016/07/gruppo-nice-oderzo.jpg" />
                        </picture>
                                    </div>

                <a class="title" href="https://www.venetoeconomia.it/2017/03/nice-spa-bilancio-2016/">Nice Spa, ricavi in crescita del 9,3% nel bilancio 2016</a>

                <div class="metadata">
                    14.03.2017 &mdash; 3min                </div>

                
                            </div>

            <div class="posts">
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2017/05/cav-spa-bilancio-2016/">Per Cav spa utile di 14 milioni di euro, nel 2016 traffico in crescita</a>

                        <div class="metadata">
                            26.05.2017 &mdash; 3min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2021/07/il-prosecco-veneto-traina-lexport-made-in-italy-che-vola-nel-2021-crescita-del-9/">Il Prosecco veneto traina l'export «Made in Italy» che vola: nel 2021 crescita del +9%</a>

                        <div class="metadata">
                            21.07.2021 &mdash; 5min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2015/03/interporto-padova-fatturato-in-crescita-nel-2014/">Interporto Padova, fatturato in crescita nel 2014</a>

                        <div class="metadata">
                            13.03.2015 &mdash; 2min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2016/03/turismo-ciset-2016/">Turismo: americani e giapponesi nel 2016 del Veneto</a>

                        <div class="metadata">
                            01.03.2016 &mdash; 3min                        </div>

                        
                                            </div>
                            </div>
        </div>
    </section>

</main>


            
            <footer>
                <div class="contents">
                    <h2>Contatti</h2>
                    <div class="contains-texts">
                        <p>Per contattare la redazione<br />
<a href="mailto:redazione@venetoeconomia.it">redazione@venetoeconomia.it</a><br />
Telefono: 049 0982982<br />
<a href="https://www.venetoeconomia.it/dossier/">Area Dossier</a></p>
<p>2016 - VenetoEconomia - Testata giornalistica iscritta in data 19/08/2014 al numero 2363 del Registro Stampa presso il Tribunale di Padova.</p>
<p>Editore:<br />
Media Accelerator<br />
Partita IVA 02906890211<br />
Direttore Responsabile:<br />
Domenico Lanzilotta.</p>
<p><a href="https://www.venetoeconomia.it/privacy-policy/">Privacy e Cookie Policy</a><br />
<a href="https://www.venetoeconomia.it/editorial-policy/">Editorial Policy</a><br />
<a href="https://www.venetoeconomia.it/pubblicita/">Pubblicità</a><br />
Per la pubblicità<br />
su Veneto Economia:<br />
<a href="mailto:adv@media-accelerator.it">adv@media-accelerator.it</a><br />
cell. <a href="tel:+393356206687">335.6206687</a> </p>
                    </div>
                </div>
            </footer>

            <script>window.ms_data = {"ms_init":["frontend_register","shortcode"],"cancel_msg":"Are you sure you want to cancel?"};</script><script>try { 		jQuery.extend( jQuery.validator.messages, {
			required: "This field is required.",
			remote: "Please fix this field.",
			email: "Inserire indirizzo email valido",
			url: "Please enter a valid URL.",
			date: "Please enter a valid date.",
			dateISO: "Please enter a valid date ( ISO ).",
			number: "Please enter a valid number.",
			digits: "Please enter only digits.",
			creditcard: "Please enter a valid credit card number.",
			equalTo: "Please enter the same value again.",
			maxlength: jQuery.validator.format( "Please enter no more than {0} characters." ),
			minlength: jQuery.validator.format( "Please enter at least {0} characters." ),
			rangelength: jQuery.validator.format( "Please enter a value between {0} and {1} characters long." ),
			range: jQuery.validator.format( "Please enter a value between {0} and {1}." ),
			max: jQuery.validator.format( "Please enter a value less than or equal to {0}." ),
			min: jQuery.validator.format( "Please enter a value greater than or equal to {0}." )
		});
		 } catch( err ){ window.console.log(err.message); }</script><script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/wp-embed.min.js'></script>
            <!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37185986-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());
			
			  gtag('config', 'UA-37185986-1');
			</script>

		</div>

        <div id="fb-root"></div>
        <div id="video-player-container">
            <a href="#" class="close">
                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/close.svg"/>
            </a>
            <div class="wrapper">

            </div>
        </div>
	</body>
</html>
