
<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<title>Centinaia di migliaia di views per City Vision. E nel 2022 un roadshow porterà a Padova le migliori esperienze del Paese - VenetoEconomia</title>

		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="format-detection" content="telephone=no" />
		<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione-child/style.css' type='text/css' media='all' />
                    <link rel="shortcut icon" href="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/favicon.png" />
        
   		
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.venetoeconomia.it/2021/12/centinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Centinaia di migliaia di views per City Vision. E nel 2022 un roadshow porterà a Padova le migliori esperienze del Paese - VenetoEconomia" />
	<meta property="og:description" content="Visioni, opportunità e progetti concreti per la pianificazione delle città intelligenti di domani, tra mobilità, pubblica amministrazione digitale, energia ed edifici smart. Con uno sguardo anche alla Padova del 2030, città che si candida ad essere polo di attrazione per la ricerca e il mondo dell’innovazione di tutto il Nordest. Si è chiusa con successo [&hellip;]" />
	<meta property="og:url" content="https://www.venetoeconomia.it/2021/12/centinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese/" />
	<meta property="og:site_name" content="VenetoEconomia" />
	<meta property="article:published_time" content="2021-12-02T07:56:50+00:00" />
	<meta property="og:image" content="https://www.venetoeconomia.it/wp-content/uploads/2021/12/City_Vision_20.jpeg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1271" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.venetoeconomia.it/#website","url":"https://www.venetoeconomia.it/","name":"VenetoEconomia","description":"Notizie dal Veneto che lavora","potentialAction":[{"@type":"SearchAction","target":"https://www.venetoeconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/2021/12/centinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese/#primaryimage","inLanguage":"it-IT","url":"https://www.venetoeconomia.it/wp-content/uploads/2021/12/City_Vision_20.jpeg","width":1920,"height":1271,"caption":"city vision"},{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2021/12/centinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese/#webpage","url":"https://www.venetoeconomia.it/2021/12/centinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese/","name":"Centinaia di migliaia di views per City Vision. E nel 2022 un roadshow porter\u00e0 a Padova le migliori esperienze del Paese - VenetoEconomia","isPartOf":{"@id":"https://www.venetoeconomia.it/#website"},"primaryImageOfPage":{"@id":"https://www.venetoeconomia.it/2021/12/centinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese/#primaryimage"},"datePublished":"2021-12-02T07:56:50+00:00","dateModified":"2021-12-02T07:56:50+00:00","author":{"@id":"https://www.venetoeconomia.it/#/schema/person/584fe5cbd61b72541309aeabf771c23e"},"breadcrumb":{"@id":"https://www.venetoeconomia.it/2021/12/centinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.venetoeconomia.it/2021/12/centinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese/"]}]},{"@type":"BreadcrumbList","@id":"https://www.venetoeconomia.it/2021/12/centinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/","url":"https://www.venetoeconomia.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2021/12/centinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese/","url":"https://www.venetoeconomia.it/2021/12/centinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese/","name":"Centinaia di migliaia di views per City Vision. E nel 2022 un roadshow porter\u00e0 a Padova le migliori esperienze del Paese"}}]},{"@type":["Person"],"@id":"https://www.venetoeconomia.it/#/schema/person/584fe5cbd61b72541309aeabf771c23e","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0468a922fd72e84bfdc7c43b8447f4e9?s=96&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.venetoeconomia.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.venetoeconomia.it/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.venetoeconomia.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-html-3-min-css-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/lib/wpmu-lib/css/wpmu-html.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-styles-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/css/ms-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='fatnav-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.css' type='text/css' media='all' />
<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/stylesheets/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content {
    text-align: center !important;
}
</style>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/jquery.m2.validate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/ms-public.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.blockUI.js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/sdk.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/javascripts/index.js'></script>
<link rel='https://api.w.org/' href='https://www.venetoeconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.venetoeconomia.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.venetoeconomia.it/?p=54438' />
<link rel="alternate" type="application/json+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F12%2Fcentinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F12%2Fcentinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
		<style type="text/css">
		#wpadminbar .ms-test-memberships{
			color:#f0f0f0;
			background-color: #0073aa;
			font-size: 10px !important;
		}
		</style>
		<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-270x270.png" />

	</head>



	<body class="post-template-default single single-post postid-54438 single-format-standard ms-guest ms-0">
		<script src="https://track.eadv.it/venetoeconomia.it.php" async></script>
		<div class="page">

                <section class="contains-advertisment" data-banner-id="45879" data-banner-slug="2021-12-31-minitools">
        <a href="https://www.minitoolscoating.com/" target="_blank">
                        <picture>
                                                                                        <source media="(max-width: 430px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2021/03/430x130.gif" />
                                                            
                <img src="https://www.venetoeconomia.it/wp-content/uploads/2021/03/1280x130.jpg"/>
            </picture>
        </a>
    </section>

            <header class="collapsed">
                <div class="logo">
                    <a href="https://www.venetoeconomia.it">
                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                            </a>
                </div>

                <div class="wraps-trigger-and-brand">
                    <div class="contains-trigger-and-brand fat-nav-hamburger">
                        <div class="trigger-and-brand">
                            <a class="brand" href="https://www.venetoeconomia.it">
                                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                            </a>

                                                            <div class="contains-search">
                                    <form action="https://www.venetoeconomia.it" method="get">
                                        <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                        <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                                    </form>
                                </div>
                                                    </div>
                    </div>
                </div>

								<div class="social">
									<!--FB--><a href="https://www.facebook.com/venetoeconomia" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/fb.svg" width="25px"></a>
									<!--LK--><a href="https://www.linkedin.com/company/venetoeconomia/" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/lk.svg" width="25px"></a>
									<!--TW <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tw.svg" width="25px"></a>-->
									<!--TL <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tl.svg" width="25px"></a>-->
								</div>

                <div class="contains-navigation fat-nav">
                    <div class="fat-nav__wrapper"><ul id="menu-main" class="menu"><li id="menu-item-30069" class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-31890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li id="menu-item-30928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li id="menu-item-30929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li id="menu-item-30930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li id="menu-item-30931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li id="menu-item-30932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li id="menu-item-30933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li id="menu-item-30934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li id="menu-item-30935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                </div>
            </header>

            <header class="standard">
                <div class="contains-logo-and-brand">
                    <div class="logo">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                    </a>
                    </div>
										<div class="social">
											<!--FB--><a href="https://www.facebook.com/venetoeconomia" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/fb.svg" width="25px"></a>
											<!--LK--><a href="https://www.linkedin.com/company/venetoeconomia/" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/lk.svg" width="25px"></a>
											<!--TW <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tw.svg" width="25px"></a>-->
											<!--TL <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tl.svg" width="25px"></a>-->

										</div>
                </div>
                <div class="contains-navigation">
                    <div class="contains-menu"><ul id="menu-main-1" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

            <header class="sticky">
                <div class="container">
                    <div class="contains-brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="contains-navigation">
                        <div class="contains-menu"><ul id="menu-main-2" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                    </div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

<main>

    
    <section class="contains-single-post is-standard">
                    <div class="contains-intro has-backdrop">
                <picture>
                    <source media="(min-width: 480px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2021/12/City_Vision_20-1187x595.jpeg" />
                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2021/12/City_Vision_20-375x250.jpeg" />
                </picture>

                <div class="intro">
                    <h1>Centinaia di migliaia di views per City Vision. E nel 2022 un roadshow porterà a Padova le migliori esperienze del Paese</h1>
                </div>
            </div>
        
        <div class="contains-preamble">
            
                            <div class="contains-metadata">
                    02.12.2021&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/notizie-padova/">Padova</a>                </div>
            
            
                    </div>

                    <div class="contains-contents">
                <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_ addtoany_list" data-a2a-url="https://www.venetoeconomia.it/2021/12/centinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese/" data-a2a-title="Centinaia di migliaia di views per City Vision. E nel 2022 un roadshow porterà a Padova le migliori esperienze del Paese"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F12%2Fcentinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese%2F&amp;linkname=Centinaia%20di%20migliaia%20di%20views%20per%20City%20Vision.%20E%20nel%202022%20un%20roadshow%20porter%C3%A0%20a%20Padova%20le%20migliori%20esperienze%20del%20Paese" title="Facebook" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/facebook.png" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F12%2Fcentinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese%2F&amp;linkname=Centinaia%20di%20migliaia%20di%20views%20per%20City%20Vision.%20E%20nel%202022%20un%20roadshow%20porter%C3%A0%20a%20Padova%20le%20migliori%20esperienze%20del%20Paese" title="Twitter" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/twitter.png" alt="Twitter"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F12%2Fcentinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese%2F&amp;linkname=Centinaia%20di%20migliaia%20di%20views%20per%20City%20Vision.%20E%20nel%202022%20un%20roadshow%20porter%C3%A0%20a%20Padova%20le%20migliori%20esperienze%20del%20Paese" title="LinkedIn" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/linkedin.png" alt="LinkedIn"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F12%2Fcentinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese%2F&amp;linkname=Centinaia%20di%20migliaia%20di%20views%20per%20City%20Vision.%20E%20nel%202022%20un%20roadshow%20porter%C3%A0%20a%20Padova%20le%20migliori%20esperienze%20del%20Paese" title="WhatsApp" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/whatsapp.png" alt="WhatsApp"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F12%2Fcentinaia-di-migliaia-di-views-per-city-vision-e-nel-2022-un-roadshow-portera-a-padova-le-migliori-esperienze-del-paese%2F&amp;linkname=Centinaia%20di%20migliaia%20di%20views%20per%20City%20Vision.%20E%20nel%202022%20un%20roadshow%20porter%C3%A0%20a%20Padova%20le%20migliori%20esperienze%20del%20Paese" title="Email" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/email.png" alt="Email"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Visioni, opportunità e progetti concreti per la pianificazione delle città intelligenti di domani, tra mobilità, pubblica amministrazione digitale, energia ed edifici smart. Con uno sguardo anche alla Padova del 2030, città che si candida ad essere polo di attrazione per la ricerca e il mondo dell’innovazione di tutto il Nordest.</p>
<p>Si è chiusa con successo – centinaia di migliaia le views alle dirette online &#8211; la seconda edizione di <strong>City Vision</strong>, l’evento ideato da <strong>Fiera di Padova e <span class="il">Blum</span></strong> che si è tenuto il 30 novembre e 1° dicembre, in presenza e in streaming, al Centro Culturale Altinate San Gaetano di Padova. Due giornate che hanno messo a confronto, sul tema dello sviluppo delle città, il mondo dell’amministrazione con il sistema delle imprese e quello dell’innovazione. E con una novità per l’edizione 2022: City Vision diventa un evento itinerante, un <strong>roadshow</strong> che toccherà diverse città italiane e che si concluderà a Padova.</p>
<p>«Siamo particolarmente orgogliosi dell’ottimo risultato di City Vision, non solo per l’importanza dei temi trattati ma anche per la fiducia raccolta tra i partner che ci hanno sostenuto &#8211; commenta <strong>Luca Veronesi</strong> , direttore generale di Padova Hall &#8211; Un evento che con coraggio avevamo deciso di lanciare già durante la pandemia e che oggi, alla sua seconda edizione, si conferma come punto di riferimento per il sistema delle intelligent cities italiane. City Vision è una piattaforma editoriale che vive tutto l’anno, con declinazioni digitali, grazie ai forum verticali, e fisiche, con l’evento annuale in presenza. È il modello di evento per una fiera che si sta trasformando: non più solo espositiva ma anche all’insegna di nuovi concept che portano un contributo fondamentale al tessuto economico del territorio, certamente in termini di opportunità di business ma anche di diffusione della cultura dell’innovazione».</p>
<p>«È stata un’esperienza di scambio e di arricchimento reciproco tra pubbliche amministrazioni di tutta Italia, imprese innovative e mondo delle professioni: un modo per connettere le best practice e pensare insieme al futuro delle nostre città, finalmente in un evento in presenza – spiega <strong>Domenico Lanzilotta</strong> , co-founder di <span class="il">Blum</span> – City Vision nasce a Padova, città che si candida ad essere esempio di intelligent city da qui al 2030, ma avrà un respiro ancora più ampio a partire dalla prossima edizione. E quindi i forum verticali e gli appuntamenti che si svolgeranno nel corso del 2022 toccheranno anche altri territori e città, per tentare di disegnare una mappa il più possibile estesa del sistema delle città intelligenti italiane».</p>
<p><strong>City Vision “Stati Generali delle città intelligenti”</strong></p>
<p>L’evento si è svolto a partire da martedì 30 novembre con i saluti istituzionali di <strong>Francesco Calzavara</strong>, assessore alla Programmazione, e-government, agenda digitale Regione Veneto, <strong>Sergio Giordani</strong> , sindaco di Padova e delegato ANCI all’innovazione e <strong>Luca Veronesi</strong>, direttore generale di Padova Hall.</p>
<p>Quattro i temi principali trattati nella prima giornata: in <strong>“European vision”</strong> , Federica Bordelot di Eurocities ha fatto il punto sulle opportunità dell’Europa per le intelligent cities, con esempi di città come Gent e Saragozza che nella loro trasformazione mettono i cittadini al centro e l’utilizzo dei dati come bene pubblico.</p>
<p>Nel corso del panel <strong>“Smart Government”</strong> i temi sono stati la semplificazione, innovazione e connessione, parole chiave sui cui si basa lo sviluppo della pubblica amministrazione digitale: alla discussione hanno partecipato Armando Fiumara, head of marketing B2G – business to government, Enel X, Fabrizio Liberatore, local public sector sales director, Dell Technologies, Carlo Masci, sindaco di Pescara, Paolo Petralia Camassa, assessore all’Innovazione del Comune di Palermo e Benedetta Squittieri, assessora all’Innovazione tecnologica e agenda digitale del Comune di Prato. Quindi un focus sulla <strong>“Smart Mobility”</strong> , uno sguardo sugli ecosistemi urbani di domani con al centro il tema della mobilità intelligente, autonoma e connessa: con Daniel Alfreider, assessore alla Mobilità, Provincia autonoma di Bolzano, David Sepahi Hassanabadi, senior manager, responsabile smart city e IoT, Intellera Consulting, Carlo Pasqualetto, delegato all’innovazione del Comune di Padova, Adriana Nepote, assessore alla Smart City del Comune di Mantova e Nicolino Colonnelli, assessore Urbanistica e territorio del Comune di Alba Adriatica. La giornata infine si è chiusa con un panel sul tema <strong>“Smart Energy &amp; Building”</strong>, in cui si è discusso di comunità energetiche autosufficienti, edifici a impatto zero, infrastrutture urbane smart: con Silvia Celani, head of Innovation ACEA, Andrea Lo Giudice VP &#8211; sustainable finance advisory di UniCredit, Ruggiero Colonna, Milano City Alliance (Assolombarda), Michelangelo Giansiracusa, sindaco di Ferla e Michele Pianetta, ANCI Piemonte e vicesindaco di Villanova Mondovì (Cuneo).</p>
<p>La giornata di mercoledì 1 dicembre si è aperta con gli interventi di Roberto Marcato, assessore sviluppo economico della Regione Veneto e di Luca Veronesi, direttore generale Fiera di Padova. Quindi un dialogo con il sindaco di Padova, intervistato dal giornalista Claudio Malfitano, sulle prospettive della città futura e su <strong>Padova Intelligent City</strong>. Quindi uno sguardo su <strong>“Padova 2030: un sogno da condividere” </strong>con il coinvolgimento delle categorie economiche che hanno presentato la loro visione per una Padova sostenibile. Ad intervenire sono stati Antonio Santocono, presidente della Camera di commercio di Padova, Paolo Gubitta professore ordinario di Organizzazione aziendale e imprenditorialità, Università degli studi di Padova, Carlo Pasqualetto, delegato all’innovazione del Comune di Padova, Paolo Ghezzi, direttore generale di InfoCamere, Pier Mattia Avesani, Uqido, Mauro Conti, Cybersecurity National Lab, Università degli studi di Padova e Nicola Barozzi di IoT Italy. Chiusura dal titolo <strong>“Universa universis: focus on future”</strong>, con un’intervista del giornalista Paolo Cagnan alla rettrice dell’Università di Padova Daniela Mapelli che ha fatto il punto sull’ateneo patavino e i suoi 800 anni di storia proiettati verso il futuro.</p>
<p><strong>Partner</strong></p>
<p>City Vision è organizzato da Fiera di Padova e <span class="il">Blum</span>. Business as a medium con il supporto di Enel X, HTI, NTS Italy, PwC, Sasa, Pohl Immobilien, Dell Technologies e UniCredit, la partnership di IoTItaly, The Smart City Association, Motus-E, Venicepromex, con il patrocinio di Anci, Regione del Veneto, Agenda Digitale del Veneto, Provincia di Padova, Comune di Padova, Comune dell’Aquila, Città di Palermo, Università degli Studi di Padova e con il supporto della Camera di Commercio di Padova. Media partner Rai Pubblica Utilità.</p>
<p>Tutte le informazioni su: <a href="https://blumcomunicazione.musvc3.net/e/t?q=3%3d0VSZBd%267%3dQ%26w%3dZRRG%26I%3dPRIU%26F%3d1j5v83NAI_1unp_B5_Cqbt_M6_1unp_A0x93S-G92C0D.rN_Cqbt_M6%26m%3dGFI57N.DnN%264I%3dGcPS&amp;mupckp=mupAtu4m8OiX0wt" target="_blank">city-vision.it</a></p>
<p><strong>City Vision</strong> è l’evento ideato e organizzato da Fiera di Padova e <span class="il">Blum</span> dedicato all’intelligent city. Un percorso in 4 tappe di immersione nel futuro delle nostre città attraverso incontri, confronti e scambi di competenze. Un luogo dove conoscere tecnologie, opportunità e best practice necessarie per gettare le fondamenta della città del domani. <a href="https://blumcomunicazione.musvc3.net/e/t?q=9%3d4YEf6g%26s%3dW%26q%3dcDXA%26L%3dBXCX%262%3d7d8hDwQwO_uxZv_68_ywVw_9B_uxZv_5CjEwV-3EvFvJ.lQ_ywVw_9B%26g%3dJ2Oy00.JhQ%26pO%3dAfBY&amp;mupckp=mupAtu4m8OiX0wt" target="_blank">https://city-vision.it/</a></p>
            </div>
            </section>


  
    
    <section class="contains-single-post-related">
        <div class="contains-title">
            <h2>Ti potrebbe interessare</h2>
        </div>

        <div class="content">
            
            <div class="featured-post">
                <div class="image">
                                            <picture>
                            <source media="(min-width: 992px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2021/11/City_Vision-539x305.jpeg" />
                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2021/11/City_Vision-325x164.jpeg" />
                        </picture>
                                    </div>

                <a class="title" href="https://www.venetoeconomia.it/2021/11/city-vision-3/">A City Vision la Padova del 2030: Comune, imprese e Università per una città intelligente e sostenibile</a>

                <div class="metadata">
                    30.11.2021 &mdash; 7min                </div>

                
                            </div>

            <div class="posts">
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2018/08/per-10-giorni-padova-capitale-del-francese/">Per 10 giorni Padova...capitale del francese</a>

                        <div class="metadata">
                            20.08.2018 &mdash; 3min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2020/11/city-vision/">City Vision, idee e best practice per le città del post-Covid</a>

                        <div class="metadata">
                            24.11.2020 &mdash; 12min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2016/11/le-migliori-scuole-di-padova-universita-eduscopio-2016/">Le migliori scuole di Padova (per andare all'università) per Eduscopio 2016</a>

                        <div class="metadata">
                            18.11.2016 &mdash; 4min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2019/01/rinascente-padova-buonuscita/">Rinascente Padova, per le commesse niente cassa integrazione</a>

                        <div class="metadata">
                            16.01.2019 &mdash; 4min                        </div>

                        
                                            </div>
                            </div>
        </div>
    </section>

</main>


            
            <footer>
                <div class="contents">
                    <h2>Contatti</h2>
                    <div class="contains-texts">
                        <p>Per contattare la redazione<br />
<a href="mailto:redazione@venetoeconomia.it">redazione@venetoeconomia.it</a><br />
Telefono: 049 0982982<br />
<a href="https://www.venetoeconomia.it/dossier/">Area Dossier</a></p>
<p>2016 - VenetoEconomia - Testata giornalistica iscritta in data 19/08/2014 al numero 2363 del Registro Stampa presso il Tribunale di Padova.</p>
<p>Editore:<br />
Media Accelerator<br />
Partita IVA 02906890211<br />
Direttore Responsabile:<br />
Domenico Lanzilotta.</p>
<p><a href="https://www.venetoeconomia.it/privacy-policy/">Privacy e Cookie Policy</a><br />
<a href="https://www.venetoeconomia.it/editorial-policy/">Editorial Policy</a><br />
<a href="https://www.venetoeconomia.it/pubblicita/">Pubblicità</a><br />
Per la pubblicità<br />
su Veneto Economia:<br />
<a href="mailto:adv@media-accelerator.it">adv@media-accelerator.it</a><br />
cell. <a href="tel:+393356206687">335.6206687</a> </p>
                    </div>
                </div>
            </footer>

            <script>window.ms_data = {"ms_init":["frontend_register","shortcode"],"cancel_msg":"Are you sure you want to cancel?"};</script><script>try { 		jQuery.extend( jQuery.validator.messages, {
			required: "This field is required.",
			remote: "Please fix this field.",
			email: "Inserire indirizzo email valido",
			url: "Please enter a valid URL.",
			date: "Please enter a valid date.",
			dateISO: "Please enter a valid date ( ISO ).",
			number: "Please enter a valid number.",
			digits: "Please enter only digits.",
			creditcard: "Please enter a valid credit card number.",
			equalTo: "Please enter the same value again.",
			maxlength: jQuery.validator.format( "Please enter no more than {0} characters." ),
			minlength: jQuery.validator.format( "Please enter at least {0} characters." ),
			rangelength: jQuery.validator.format( "Please enter a value between {0} and {1} characters long." ),
			range: jQuery.validator.format( "Please enter a value between {0} and {1}." ),
			max: jQuery.validator.format( "Please enter a value less than or equal to {0}." ),
			min: jQuery.validator.format( "Please enter a value greater than or equal to {0}." )
		});
		 } catch( err ){ window.console.log(err.message); }</script><script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/wp-embed.min.js'></script>
            <!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37185986-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());
			
			  gtag('config', 'UA-37185986-1');
			</script>

		</div>

        <div id="fb-root"></div>
        <div id="video-player-container">
            <a href="#" class="close">
                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/close.svg"/>
            </a>
            <div class="wrapper">

            </div>
        </div>
	</body>
</html>
