
<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<title>Il sostenibile valore del capitale umano: come e perché Vebi investe sulle persone - VenetoEconomia</title>

		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="format-detection" content="telephone=no" />
		<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione-child/style.css' type='text/css' media='all' />
                    <link rel="shortcut icon" href="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/favicon.png" />
        
   		
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Uno dei pilastri dell’impegno di Vebi per raggiungere i suoi obiettivi di sostenibilità è infatti la valorizzazione del capitale umano." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.venetoeconomia.it/2021/06/il-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il sostenibile valore del capitale umano: come e perché Vebi investe sulle persone - VenetoEconomia" />
	<meta property="og:description" content="Uno dei pilastri dell’impegno di Vebi per raggiungere i suoi obiettivi di sostenibilità è infatti la valorizzazione del capitale umano." />
	<meta property="og:url" content="https://www.venetoeconomia.it/2021/06/il-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone/" />
	<meta property="og:site_name" content="VenetoEconomia" />
	<meta property="article:published_time" content="2021-06-14T12:59:47+00:00" />
	<meta property="og:image" content="https://www.venetoeconomia.it/wp-content/uploads/2021/06/Laboratorio_2.jpg" />
	<meta property="og:image:width" content="2074" />
	<meta property="og:image:height" content="1382" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.venetoeconomia.it/#website","url":"https://www.venetoeconomia.it/","name":"VenetoEconomia","description":"Notizie dal Veneto che lavora","potentialAction":[{"@type":"SearchAction","target":"https://www.venetoeconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/2021/06/il-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone/#primaryimage","inLanguage":"it-IT","url":"https://www.venetoeconomia.it/wp-content/uploads/2021/06/Laboratorio_2.jpg","width":2074,"height":1382,"caption":"persone"},{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2021/06/il-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone/#webpage","url":"https://www.venetoeconomia.it/2021/06/il-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone/","name":"Il sostenibile valore del capitale umano: come e perch\u00e9 Vebi investe sulle persone - VenetoEconomia","isPartOf":{"@id":"https://www.venetoeconomia.it/#website"},"primaryImageOfPage":{"@id":"https://www.venetoeconomia.it/2021/06/il-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone/#primaryimage"},"datePublished":"2021-06-14T12:59:47+00:00","dateModified":"2021-06-14T12:59:47+00:00","author":{"@id":"https://www.venetoeconomia.it/#/schema/person/584fe5cbd61b72541309aeabf771c23e"},"description":"Uno dei pilastri dell\u2019impegno di Vebi per raggiungere i suoi obiettivi di sostenibilit\u00e0 \u00e8 infatti la valorizzazione del capitale umano.","breadcrumb":{"@id":"https://www.venetoeconomia.it/2021/06/il-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.venetoeconomia.it/2021/06/il-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone/"]}]},{"@type":"BreadcrumbList","@id":"https://www.venetoeconomia.it/2021/06/il-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/","url":"https://www.venetoeconomia.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2021/06/il-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone/","url":"https://www.venetoeconomia.it/2021/06/il-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone/","name":"Il sostenibile valore del capitale umano: come e perch\u00e9 Vebi investe sulle persone"}}]},{"@type":["Person"],"@id":"https://www.venetoeconomia.it/#/schema/person/584fe5cbd61b72541309aeabf771c23e","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0468a922fd72e84bfdc7c43b8447f4e9?s=96&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.venetoeconomia.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.venetoeconomia.it/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.venetoeconomia.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-html-3-min-css-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/lib/wpmu-lib/css/wpmu-html.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-styles-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/css/ms-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='fatnav-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.css' type='text/css' media='all' />
<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/stylesheets/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content {
    text-align: center !important;
}
</style>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/jquery.m2.validate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/ms-public.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.blockUI.js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/sdk.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/javascripts/index.js'></script>
<link rel='https://api.w.org/' href='https://www.venetoeconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.venetoeconomia.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.venetoeconomia.it/?p=48577' />
<link rel="alternate" type="application/json+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F06%2Fil-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F06%2Fil-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
		<style type="text/css">
		#wpadminbar .ms-test-memberships{
			color:#f0f0f0;
			background-color: #0073aa;
			font-size: 10px !important;
		}
		</style>
		<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-270x270.png" />

	</head>



	<body class="post-template-default single single-post postid-48577 single-format-standard ms-guest ms-0">
		<script src="https://track.eadv.it/venetoeconomia.it.php" async></script>
		<div class="page">

                <section class="contains-advertisment" data-banner-id="44832" data-banner-slug="2021-06-20-jonix-2021">
        <a href="https://jonixair.com/?utm_source=venetoeconomia&utm_medium=banner&utm_campaign=homejonix" target="_blank">
                        <picture>
                                                                                        <source media="(max-width: 897px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2021/02/jonix_2021_mobile.png" />
                                                            
                <img src="https://www.venetoeconomia.it/wp-content/uploads/2021/02/jonix_2021.png"/>
            </picture>
        </a>
    </section>

            <header class="collapsed">
                <div class="logo">
                    <a href="https://www.venetoeconomia.it">
                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                            </a>
                </div>

                <div class="wraps-trigger-and-brand">
                    <div class="contains-trigger-and-brand fat-nav-hamburger">
                        <div class="trigger-and-brand">
                            <a class="brand" href="https://www.venetoeconomia.it">
                                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                            </a>

                                                            <div class="contains-search">
                                    <form action="https://www.venetoeconomia.it" method="get">
                                        <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                        <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                                    </form>
                                </div>
                                                    </div>
                    </div>
                </div>

								<div class="social">
									<!--FB--><a href="https://www.facebook.com/venetoeconomia" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/fb.svg" width="25px"></a>
									<!--LK--><a href="https://www.linkedin.com/company/venetoeconomia/" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/lk.svg" width="25px"></a>
									<!--TW <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tw.svg" width="25px"></a>-->
									<!--TL <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tl.svg" width="25px"></a>-->
								</div>

                <div class="contains-navigation fat-nav">
                    <div class="fat-nav__wrapper"><ul id="menu-main" class="menu"><li id="menu-item-30069" class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-31890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li id="menu-item-30928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li id="menu-item-30929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li id="menu-item-30930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li id="menu-item-30931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li id="menu-item-30932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li id="menu-item-30933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li id="menu-item-30934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li id="menu-item-30935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                </div>
            </header>

            <header class="standard">
                <div class="contains-logo-and-brand">
                    <div class="logo">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                    </a>
                    </div>
										<div class="social">
											<!--FB--><a href="https://www.facebook.com/venetoeconomia" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/fb.svg" width="25px"></a>
											<!--LK--><a href="https://www.linkedin.com/company/venetoeconomia/" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/lk.svg" width="25px"></a>
											<!--TW <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tw.svg" width="25px"></a>-->
											<!--TL <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tl.svg" width="25px"></a>-->

										</div>
                </div>
                <div class="contains-navigation">
                    <div class="contains-menu"><ul id="menu-main-1" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

            <header class="sticky">
                <div class="container">
                    <div class="contains-brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="contains-navigation">
                        <div class="contains-menu"><ul id="menu-main-2" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                    </div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

<main>

    
    <section class="contains-single-post is-special">
                    <div class="contains-intro has-backdrop">
                <picture>
                    <source media="(min-width: 480px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2021/06/Laboratorio_2-1187x595.jpg" />
                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2021/06/Laboratorio_2-375x250.jpg" />
                </picture>

                <div class="intro">
                    <h1>Il sostenibile valore del capitale umano: come e perché Vebi investe sulle persone</h1>
                </div>
            </div>
        
        <div class="contains-preamble">
            
                            <div class="contains-metadata">
                    14.06.2021&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a>                </div>
            
            
                    </div>

                    <div class="contains-contents">
                <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_ addtoany_list" data-a2a-url="https://www.venetoeconomia.it/2021/06/il-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone/" data-a2a-title="Il sostenibile valore del capitale umano: come e perché Vebi investe sulle persone"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F06%2Fil-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone%2F&amp;linkname=Il%20sostenibile%20valore%20del%20capitale%20umano%3A%20come%20e%20perch%C3%A9%20Vebi%20investe%20sulle%20persone" title="Facebook" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/facebook.png" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F06%2Fil-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone%2F&amp;linkname=Il%20sostenibile%20valore%20del%20capitale%20umano%3A%20come%20e%20perch%C3%A9%20Vebi%20investe%20sulle%20persone" title="Twitter" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/twitter.png" alt="Twitter"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F06%2Fil-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone%2F&amp;linkname=Il%20sostenibile%20valore%20del%20capitale%20umano%3A%20come%20e%20perch%C3%A9%20Vebi%20investe%20sulle%20persone" title="LinkedIn" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/linkedin.png" alt="LinkedIn"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F06%2Fil-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone%2F&amp;linkname=Il%20sostenibile%20valore%20del%20capitale%20umano%3A%20come%20e%20perch%C3%A9%20Vebi%20investe%20sulle%20persone" title="WhatsApp" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/whatsapp.png" alt="WhatsApp"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F06%2Fil-sostenibile-valore-del-capitale-umano-come-e-perche-vebi-investe-sulle-persone%2F&amp;linkname=Il%20sostenibile%20valore%20del%20capitale%20umano%3A%20come%20e%20perch%C3%A9%20Vebi%20investe%20sulle%20persone" title="Email" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/email.png" alt="Email"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Un’impresa che voglia definirsi sostenibile non può prescindere dal considerare l’impatto delle sue azioni sulle persone, oltre che sull’ambiente, a partire da quelle al suo interno, che compongono l’impresa stessa. Lo ha ben presente Vebi Istituto Biochimico, azienda di Borgoricco attiva nel settore della cosmesi e nella produzione industriale di soluzioni per la cura e protezione della casa, orto e giardino. Uno dei pilastri dell’impegno di Vebi per raggiungere i suoi obiettivi di sostenibilità – individuati in un report stilato per la prima volta nel 2020 – è infatti la <strong>valorizzazione del capitale umano</strong>.</p>
<p>Un impegno che è tutt’altro che fine a se stesso: dalla cura e dall’attenzione al clima aziendale passa anche un miglioramento complessivo delle performance dell’impresa. Insomma, benessere equivale a produttività. Un valore, quello rappresentato dalle risorse umane, che è quindi triplice: valore inteso in senso etico, ovvero la scelta di avere a cuore il benessere dei dipendenti; valore quindi che viene attribuito ai dipendenti, che sentono di contare; e infine il valore economico concreto che è il risultato ultimo (ma non necessariamente l’unica motivazione di fondo) di questo impegno.</p>
<p>Una delle misure principali messe in atto da Vebi per favorire un clima aziendale positivo sono le attività di <em>team building</em>, ovvero attività di gruppo extra-lavorative pensate per creare momenti di incontro tra uffici diversi, aumentando la collaborazione e la fiducia reciproca, e <strong>stimolando un senso di appartenenza all’azienda</strong>. «Uno dei team building più riusciti è stato dedicato all’<em>orienteering</em>, nell’altopiano del Cansiglio, nell’estate 2019 – spiega l’azienda nel suo report di sostenibilità. «Dal 2014 a oggi ne sono stati organizzati solitamente due all’anno, ad eccezione del 2020, a causa della pandemia».</p>
<p><a href="https://www.venetoeconomia.it/wp-content/uploads/2021/06/Laboratorio_4.jpg"><img class="aligncenter size-large wp-image-48555" src="https://www.venetoeconomia.it/wp-content/uploads/2021/06/Laboratorio_4-1024x682.jpg" alt="persone" width="1024" height="682" srcset="https://www.venetoeconomia.it/wp-content/uploads/2021/06/Laboratorio_4-1024x682.jpg 1024w, https://www.venetoeconomia.it/wp-content/uploads/2021/06/Laboratorio_4-300x200.jpg 300w, https://www.venetoeconomia.it/wp-content/uploads/2021/06/Laboratorio_4-768x512.jpg 768w, https://www.venetoeconomia.it/wp-content/uploads/2021/06/Laboratorio_4-1536x1024.jpg 1536w, https://www.venetoeconomia.it/wp-content/uploads/2021/06/Laboratorio_4-2048x1365.jpg 2048w, https://www.venetoeconomia.it/wp-content/uploads/2021/06/Laboratorio_4-375x250.jpg 375w, https://www.venetoeconomia.it/wp-content/uploads/2021/06/Laboratorio_4-486x324.jpg 486w, https://www.venetoeconomia.it/wp-content/uploads/2021/06/Laboratorio_4-150x100.jpg 150w, https://www.venetoeconomia.it/wp-content/uploads/2021/06/Laboratorio_4-24x16.jpg 24w, https://www.venetoeconomia.it/wp-content/uploads/2021/06/Laboratorio_4-36x24.jpg 36w, https://www.venetoeconomia.it/wp-content/uploads/2021/06/Laboratorio_4-48x32.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<h2>Formazione per accrescere le competenze</h2>
<p>In Vebi lavorano 81 persone – 33 donne e 48 uomini, 34 operai e 47 impiegati. La riorganizzazione dell’area produttiva e di ricerca e sviluppo che ha interessato l’azienda tra il 2018 e il 2020 ha comportato un investimento in capitale umano importante, con 11 assunzioni di professionalità qualificate. Sempre in un’ottica di benessere aziendale, la riorganizzazione ha implicato anche una ridefinizione delle aree strutturali di competenza. Anche per questo, l’ultimo triennio ha visto un aumento considerevole delle ore di formazione specialistica – 388 nel 2018, 932 nel 2019, 1.341 nel 2020, in buona parte inerenti all’ambito salute e sicurezza. Su quel fronte, fa sapere l’azienda, «l’aumento è dovuto all’introduzione di un secondo turno lavorativo. Inoltre, l’evoluzione tecnologica degli impianti e la riprogettazione del comparto logistico hanno richiesto agli operatori una formazione specifica sulla conduzione degli impianti e sulla digitalizzazione delle modalità operative. Diverse ore sono state dedicate anche all’ambito gestione aziendale, per l’ampliamento delle competenze sull’utilizzo dei sistemi, e della conoscenza di alcune normative e regolamenti». Queste attività hanno coinvolto maggiormente il personale operaio, ma uno degli obiettivi dell’azienda è «incrementare anche le competenze funzionali, tecniche e le <em>soft skills</em> dell’area <em>white collar</em>, grazie a un variegato programma di formazione».</p>
<h2>Salute e sicurezza</h2>
<p>Alla sicurezza vengono dedicate diverse ore di formazione ogni anno, e non potrebbe essere altrimenti: «Dal momento che Vebi è un’azienda chimica – prosegue il report – la sicurezza e la salute sui luoghi di lavoro rappresentano una sfida costante, a cui vengono destinate ingenti risorse». In particolare, data la specificità dei prodotti realizzati, l’obiettivo è minimizzare qualsiasi rischio derivato dal contatto con sostanze chimiche tossiche. Le procedure di sicurezza sono strette e all’avanguardia, e comprendono, oltre all’utilizzo dei dispositivi di sicurezza, anche una facile reperibilità, in ogni momento, di tutte le informazioni sulla sicurezza relative ai singoli prodotti che vengono trattati. «Crediamo fortemente nel valore della sicurezza a tutto tondo, e vogliamo condividerlo perché diventi atteggiamento proattivo nel lavoro di tutti i giorni», spiega Davide Montin, direttore delle <em>Operations </em>in Vebi. Una partecipazione capillare dei dipendenti nell’individuazione delle misure di sicurezza è uno degli obiettivi dell’azienda per il prossimo futuro, che le permetterà di ottenere la certificazione ISO 45001, in materia di salute e sicurezza.</p>
<h2>Un lavoro sempre più smart</h2>
<p>Anche la gestione delle politiche retributive in Vebi offre diversi spunti di interesse. La pandemia ha reso sempre più diffuse forme di lavoro <em>smart</em> che in quanto tali sono sempre più scandite e orientate dal raggiungimento degli obiettivi, più che da un rigido orario di lavoro. In questo senso l’azienda sta facendo strada a una politica retributiva più basata sul merito. Per Vebi «si tratta di un cambio di passo importante, vista anche la giovane età media dei dipendenti, molto più sensibili a questo tipo di approccio, che rappresenta un obiettivo importante da implementare nel breve termine». Un cambiamento che l’azienda auspica possa «anche avere ricadute positive sulla capacità di attrarre e trattenere talenti, con un evidente effetto positivo sul lungo periodo».</p>
            </div>
            </section>


  
    
    <section class="contains-single-post-related">
        <div class="contains-title">
            <h2>Ti potrebbe interessare</h2>
        </div>

        <div class="content">
            
            <div class="featured-post is-special">
                <div class="image">
                                            <picture>
                            <source media="(min-width: 992px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2018/08/padova_bis.jpg" />
                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2018/08/padova_bis.jpg" />
                        </picture>
                                    </div>

                <a class="title" href="https://www.venetoeconomia.it/2018/08/per-10-giorni-padova-capitale-del-francese/">Per 10 giorni Padova...capitale del francese</a>

                <div class="metadata">
                    20.08.2018 &mdash; 3min                </div>

                
                            </div>

            <div class="posts">
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2019/11/padova-capitale-volontariato/">Padova capitale europea del volontariato, l'evento al Museo Diocesano</a>

                        <div class="metadata">
                            22.11.2019 &mdash; 3min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2015/09/padova-da-oggi-a-sabato-ecco-flormart/">Padova capitale del vivaismo: torna Flormart</a>

                        <div class="metadata">
                            09.09.2015 &mdash; 6min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2016/06/banco-popolare-aumento-capitale-sconto/">Banco Popolare, aumento di capitale: sconto del 29,3% su azioni</a>

                        <div class="metadata">
                            03.06.2016 &mdash; 3min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2020/10/cattolica-assicurazione-diritto-di-recesso/">Cattolica Assicurazioni, accordo con Generali salvo: recesso per l'11,64% del capitale</a>

                        <div class="metadata">
                            09.10.2020 &mdash; 4min                        </div>

                        
                                            </div>
                            </div>
        </div>
    </section>

</main>


            
            <footer>
                <div class="contents">
                    <h2>Contatti</h2>
                    <div class="contains-texts">
                        <p>Per contattare la redazione<br />
<a href="mailto:redazione@venetoeconomia.it">redazione@venetoeconomia.it</a><br />
Telefono: 049 0982982<br />
<a href="https://www.venetoeconomia.it/dossier/">Area Dossier</a></p>
<p>2016 - VenetoEconomia - Testata giornalistica iscritta in data 19/08/2014 al numero 2363 del Registro Stampa presso il Tribunale di Padova.</p>
<p>Editore:<br />
Media Accelerator<br />
Partita IVA 02906890211<br />
Direttore Responsabile:<br />
Domenico Lanzilotta.</p>
<p><a href="https://www.venetoeconomia.it/privacy-policy/">Privacy e Cookie Policy</a><br />
<a href="https://www.venetoeconomia.it/editorial-policy/">Editorial Policy</a><br />
<a href="https://www.venetoeconomia.it/pubblicita/">Pubblicità</a><br />
Per la pubblicità<br />
su Veneto Economia:<br />
<a href="mailto:adv@media-accelerator.it">adv@media-accelerator.it</a><br />
cell. <a href="tel:+393356206687">335.6206687</a> </p>
                    </div>
                </div>
            </footer>

            <script>window.ms_data = {"ms_init":["frontend_register","shortcode"],"cancel_msg":"Are you sure you want to cancel?"};</script><script>try { 		jQuery.extend( jQuery.validator.messages, {
			required: "This field is required.",
			remote: "Please fix this field.",
			email: "Inserire indirizzo email valido",
			url: "Please enter a valid URL.",
			date: "Please enter a valid date.",
			dateISO: "Please enter a valid date ( ISO ).",
			number: "Please enter a valid number.",
			digits: "Please enter only digits.",
			creditcard: "Please enter a valid credit card number.",
			equalTo: "Please enter the same value again.",
			maxlength: jQuery.validator.format( "Please enter no more than {0} characters." ),
			minlength: jQuery.validator.format( "Please enter at least {0} characters." ),
			rangelength: jQuery.validator.format( "Please enter a value between {0} and {1} characters long." ),
			range: jQuery.validator.format( "Please enter a value between {0} and {1}." ),
			max: jQuery.validator.format( "Please enter a value less than or equal to {0}." ),
			min: jQuery.validator.format( "Please enter a value greater than or equal to {0}." )
		});
		 } catch( err ){ window.console.log(err.message); }</script><script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/wp-embed.min.js'></script>
            <!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37185986-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());
			
			  gtag('config', 'UA-37185986-1');
			</script>

		</div>

        <div id="fb-root"></div>
        <div id="video-player-container">
            <a href="#" class="close">
                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/close.svg"/>
            </a>
            <div class="wrapper">

            </div>
        </div>
	</body>
</html>
