
<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<title>Veneto zona arancione, venerdì 4 dicembre si decide - VenetoEconomia</title>

		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="format-detection" content="telephone=no" />
		<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione-child/style.css' type='text/css' media='all' />
                    <link rel="shortcut icon" href="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/favicon.png" />
        
   		
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Veneto zona arancione? Più che una possibilità, visto che ad ammetterlo è lo Zaia. Nonostante il calo dei contagi, è aumentato il numero dei ricoveri." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.venetoeconomia.it/2020/12/veneto-zona-arancione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Veneto zona arancione, venerdì 4 dicembre si decide - VenetoEconomia" />
	<meta property="og:description" content="Veneto zona arancione? Più che una possibilità, visto che ad ammetterlo è lo Zaia. Nonostante il calo dei contagi, è aumentato il numero dei ricoveri." />
	<meta property="og:url" content="https://www.venetoeconomia.it/2020/12/veneto-zona-arancione/" />
	<meta property="og:site_name" content="VenetoEconomia" />
	<meta property="article:published_time" content="2020-12-01T08:21:27+00:00" />
	<meta property="article:modified_time" content="2020-12-01T08:41:57+00:00" />
	<meta property="og:image" content="https://www.venetoeconomia.it/wp-content/uploads/2020/12/veneto-zona-arancione.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.venetoeconomia.it/#website","url":"https://www.venetoeconomia.it/","name":"VenetoEconomia","description":"Notizie dal Veneto che lavora","potentialAction":[{"@type":"SearchAction","target":"https://www.venetoeconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/2020/12/veneto-zona-arancione/#primaryimage","inLanguage":"it-IT","url":"https://www.venetoeconomia.it/wp-content/uploads/2020/12/veneto-zona-arancione.jpg","width":1000,"height":667,"caption":"veneto zona arancione"},{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2020/12/veneto-zona-arancione/#webpage","url":"https://www.venetoeconomia.it/2020/12/veneto-zona-arancione/","name":"Veneto zona arancione, venerd\u00ec 4 dicembre si decide - VenetoEconomia","isPartOf":{"@id":"https://www.venetoeconomia.it/#website"},"primaryImageOfPage":{"@id":"https://www.venetoeconomia.it/2020/12/veneto-zona-arancione/#primaryimage"},"datePublished":"2020-12-01T08:21:27+00:00","dateModified":"2020-12-01T08:41:57+00:00","author":{"@id":"https://www.venetoeconomia.it/#/schema/person/1dc995aa2c1a1c09b287c1c54a023837"},"description":"Veneto zona arancione? Pi\u00f9 che una possibilit\u00e0, visto che ad ammetterlo \u00e8 lo Zaia. Nonostante il calo dei contagi, \u00e8 aumentato il numero dei ricoveri.","breadcrumb":{"@id":"https://www.venetoeconomia.it/2020/12/veneto-zona-arancione/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.venetoeconomia.it/2020/12/veneto-zona-arancione/"]}]},{"@type":"BreadcrumbList","@id":"https://www.venetoeconomia.it/2020/12/veneto-zona-arancione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/","url":"https://www.venetoeconomia.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2020/12/veneto-zona-arancione/","url":"https://www.venetoeconomia.it/2020/12/veneto-zona-arancione/","name":"Veneto zona arancione, venerd\u00ec 4 dicembre si decide"}}]},{"@type":["Person"],"@id":"https://www.venetoeconomia.it/#/schema/person/1dc995aa2c1a1c09b287c1c54a023837","name":"stage","image":{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b98b8f824d8e4a3b5c874768e831bcdd?s=96&r=g","caption":"stage"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.venetoeconomia.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-html-3-min-css-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/lib/wpmu-lib/css/wpmu-html.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-styles-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/css/ms-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='fatnav-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.css' type='text/css' media='all' />
<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/stylesheets/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content {
    text-align: center !important;
}
</style>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/jquery.m2.validate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/ms-public.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.blockUI.js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/sdk.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/javascripts/index.js'></script>
<link rel='https://api.w.org/' href='https://www.venetoeconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.venetoeconomia.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.venetoeconomia.it/?p=41414' />
<link rel="alternate" type="application/json+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F12%2Fveneto-zona-arancione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F12%2Fveneto-zona-arancione%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
		<style type="text/css">
		#wpadminbar .ms-test-memberships{
			color:#f0f0f0;
			background-color: #0073aa;
			font-size: 10px !important;
		}
		</style>
		<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-270x270.png" />

	</head>



	<body class="post-template-default single single-post postid-41414 single-format-standard ms-guest ms-0">
		<script src="https://track.eadv.it/venetoeconomia.it.php" async></script>
		<div class="page">

                <section class="contains-advertisment" data-banner-id="38313" data-banner-slug="2020-10-04-noonic">
        <a href="https://noonic.com/it" target="_blank">
                        <picture>
                                                                                        <source media="(max-width: 430px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2020/09/noonic-430x130-1.jpg" />
                                                            
                <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/09/noonic-1280x130-–-1.jpg"/>
            </picture>
        </a>
    </section>

            <header class="collapsed">
                <div class="logo">
                    <a href="https://www.venetoeconomia.it">
                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                            </a>
                </div>
                <div class="wraps-trigger-and-brand">
                    <div class="contains-trigger-and-brand fat-nav-hamburger">
                        <div class="trigger-and-brand">
                            <a class="brand" href="https://www.venetoeconomia.it">
                                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                            </a>

                                                            <div class="contains-search">
                                    <form action="https://www.venetoeconomia.it" method="get">
                                        <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                        <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                                    </form>
                                </div>
                                                    </div>
                    </div>
                </div>
                <div class="contains-navigation fat-nav">
                    <div class="fat-nav__wrapper"><ul id="menu-main" class="menu"><li id="menu-item-30069" class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-31890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li id="menu-item-30928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li id="menu-item-30929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li id="menu-item-30930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li id="menu-item-30931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li id="menu-item-30932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li id="menu-item-30933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li id="menu-item-30934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li id="menu-item-30935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                </div>
            </header>

            <header class="standard">
                <div class="contains-logo-and-brand">
                    <div class="logo">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                </div>
                <div class="contains-navigation">
                    <div class="contains-menu"><ul id="menu-main-1" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

            <header class="sticky">
                <div class="container">
                    <div class="contains-brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="contains-navigation">
                        <div class="contains-menu"><ul id="menu-main-2" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                    </div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

<main>

    
    <section class="contains-single-post is-standard">
                    <div class="contains-intro has-backdrop">
                <picture>
                    <source media="(min-width: 480px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2020/12/veneto-zona-arancione-1000x595.jpg" />
                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/12/veneto-zona-arancione-375x250.jpg" />
                </picture>

                <div class="intro">
                    <h1>Veneto zona arancione, venerdì 4 dicembre si decide</h1>
                </div>
            </div>
        
        <div class="contains-preamble">
            
                            <div class="contains-metadata">
                    01.12.2020&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/economie/">Economie</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/notizie-veneto/">Veneto</a>                </div>
            
            
                    </div>

                    <div class="contains-contents">
                <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_ addtoany_list" data-a2a-url="https://www.venetoeconomia.it/2020/12/veneto-zona-arancione/" data-a2a-title="Veneto zona arancione, venerdì 4 dicembre si decide"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F12%2Fveneto-zona-arancione%2F&amp;linkname=Veneto%20zona%20arancione%2C%20venerd%C3%AC%204%20dicembre%20si%20decide" title="Facebook" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/facebook.png" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F12%2Fveneto-zona-arancione%2F&amp;linkname=Veneto%20zona%20arancione%2C%20venerd%C3%AC%204%20dicembre%20si%20decide" title="Twitter" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/twitter.png" alt="Twitter"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F12%2Fveneto-zona-arancione%2F&amp;linkname=Veneto%20zona%20arancione%2C%20venerd%C3%AC%204%20dicembre%20si%20decide" title="LinkedIn" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/linkedin.png" alt="LinkedIn"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F12%2Fveneto-zona-arancione%2F&amp;linkname=Veneto%20zona%20arancione%2C%20venerd%C3%AC%204%20dicembre%20si%20decide" title="WhatsApp" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/whatsapp.png" alt="WhatsApp"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F12%2Fveneto-zona-arancione%2F&amp;linkname=Veneto%20zona%20arancione%2C%20venerd%C3%AC%204%20dicembre%20si%20decide" title="Email" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/email.png" alt="Email"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Veneto<strong> zona arancione</strong>? Più che una possibilità, visto che ad ammetterlo è lo stesso Governatore della regione, Luca Zaia. Dall’ultimo bollettino è infatti emerso che, nonostante il calo dei contagi, è aumentato il numero dei ricoveri. Bisogna quindi aspettare venerdì 4 dicembre quando sarà valutata la situazione del contagio e deciso il colore della regione.</p>
<p>L&#8217;avviso del governatore suona l’allarme «verremo valutati anche questa settimana, se passiamo di colore rimpiangeremo il giallo che tanti hanno criticato&#8221;. E sulla apertura delle piste da sci: &#8220;Difficile comprendere la chiusura se poi c&#8217;è l&#8217;happy hour libero&#8221;.</p>
<blockquote class="wp-embedded-content" data-secret="8yFZAGJN8V"><p><a href="https://www.venetoeconomia.it/2020/12/dpcm-natale/">Dpcm Natale: cenone ristretto (e breve) e niente seconde case</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Dpcm Natale: cenone ristretto (e breve) e niente seconde case&#8221; &#8212; VenetoEconomia" src="https://www.venetoeconomia.it/2020/12/dpcm-natale/embed/#?secret=8yFZAGJN8V" data-secret="8yFZAGJN8V" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<h2>Veneto zona arancione, i dati regionali al 30 novembre</h2>
<p>Veneto zona arancione: sono 2milioni e 791mila i tamponi al coronavirus fatti ad oggi in Veneto, sono invece 960mila i tamponi rapidi. I nuovi positivi delle ultime ore sono 2.003, in calo rispetto ai 2.617 di domenica. Crescono però i ricoveri nei reparti covid: +26, arrivando così a quota 2.608, così come i pazienti nelle terapie intensive (+8) che ora sono 339. I morti sono causa Covid sono 3.711 (+34 nelle ultime 24 ore, ieri +33). Ma il dato che preoccupa maggioremente è l&#8217;indice Rt, che è ora a 1,2, tra i più alti d&#8217;Italia,  contro la media nazionale scesa all&#8217;1,1.</p>
<blockquote class="wp-embedded-content" data-secret="Ld9ZajqOtf"><p><a href="https://www.venetoeconomia.it/2020/11/classifica-virologi/">Classifica virologi, Crisanti sempre presente sui media. Viola coerente, Palù meno</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Classifica virologi, Crisanti sempre presente sui media. Viola coerente, Palù meno&#8221; &#8212; VenetoEconomia" src="https://www.venetoeconomia.it/2020/11/classifica-virologi/embed/#?secret=Ld9ZajqOtf" data-secret="Ld9ZajqOtf" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<h2>Zaia, «poco impegno nel distanziamento, questi i risultati»</h2>
<p>«Se ci mettiamo poco impegno nel distanziamento sociale, è inevitabile che l&#8217;Rt si alzi &#8211; ha avvisato il governatore Luca Zaia sul tema Veneto zona arancione -.E questo significa che l&#8217;incidenza dei contagi riprende quota. E quindi passiamo a un colore diverso di zona, da giallo ad arancione. Allora, poi, torneremo ad apprezzare di più la zona gialla che è stata vissuta da qualcuno come una grande restrizione. Questa settimana &#8211; ha concluso &#8211; non possiamo esimerci dall&#8217;essere valutati, e l&#8217;Rt è quello che pesa di più sugli altri 21 parametri». E comunque Zaia si appella al senso civile collettivo: «Non possiamo andare avanti di qui ad aprile a suon di ordinanze e decreti, dobbiamo rinsaldare il patto con i cittadini, per non ottenere un effetto contrario, di sfiancamento della popolazione»</p>
<p><em><strong>LEGGI: GLI AIUTI PER LE FAMIGLIE, DAL CONTRIBUTO PER L’AFFITTO AI LAVORI GRATIS IN CASA</strong></em></p>
<p><em><strong>Molte famiglie soffrono le difficoltà dovute al contagio. Sul fronte sgravi, vi diamo due buone notizie:</strong></em></p>
<ul>
<li><em><strong><a href="https://www.venetoeconomia.it/2020/05/lavori-casa-gratis/" target="_blank" rel="noopener noreferrer">l’ecobonus 110% prevede una serie di lavori gratis in casa (clicca qui)</a></strong></em></li>
<li><em><strong><a href="https://www.venetoeconomia.it/2020/05/decreto-rilancio-bonus-famiglie/" target="_blank" rel="noopener noreferrer">il decreto rilancio prevede tutta una serie di sgravi e bonus per le famiglie (clicca qui)</a></strong></em></li>
</ul>
<p><strong><a href="https://www.innovation-nation.it/nanotecnologie/" target="_blank">LEGGI: IL FUTURO NELLE MANI DELLE NANOTECNOLOGIE</a></strong></p>
            </div>
            </section>


  
        <section class="contains-advertisment" data-banner-id="40008" data-banner-slug="2020-12-27-jonix-low-inside">
        <a href="https://jonixair.com/" target="_blank">
                        <picture>
                                                                                        <source media="(max-width: 430px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2020/11/unnamed-2.png" />
                                                            
                <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/11/unnamed-1-1.png"/>
            </picture>
        </a>
    </section>

    <section class="contains-single-post-related">
        <div class="contains-title">
            <h2>Ti potrebbe interessare</h2>
        </div>

        <div class="content">
            
            <div class="featured-post">
                <div class="image">
                                            <picture>
                            <source media="(min-width: 992px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2015/09/veneto-banca-assemblea-soci2.jpg" />
                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2015/09/veneto-banca-assemblea-soci2.jpg" />
                        </picture>
                                    </div>

                <a class="title" href="https://www.venetoeconomia.it/2015/10/veneto-banca-favrotto-si-e-dimesso/">Veneto Banca, Favotto si è dimesso</a>

                <div class="metadata">
                    30.10.2015 &mdash; 3min                </div>

                
                            </div>

            <div class="posts">
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2018/03/neve-veneto/">Veneto nella morsa del gelo: neve anche venerdì</a>

                        <div class="metadata">
                            01.03.2018 &mdash; 1min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2015/11/veneto-banca-si-dimette-il-vice-vardanega/">Veneto Banca, si dimette il vice Vardanega</a>

                        <div class="metadata">
                            17.11.2015 &mdash; 2min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2016/11/veneto-banca-dimissioni-anselmi/">Veneto Banca, si dimette il presidente Beniamino Anselmi</a>

                        <div class="metadata">
                            07.11.2016 &mdash; 2min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2019/03/veneto-sciopero-treni/">Veneto, sciopero treni da giovedì 21 a venerdì 22 marzo</a>

                        <div class="metadata">
                            20.03.2019 &mdash; 2min                        </div>

                        
                                            </div>
                            </div>
        </div>
    </section>

</main>


            
            <footer>
                <div class="contents">
                    <h2>Contatti</h2>
                    <div class="contains-texts">
                        <p>Per contattare la redazione<br />
<a href="mailto:redazione@venetoeconomia.it">redazione@venetoeconomia.it</a><br />
Telefono: 049 0982982<br />
<a href="https://www.venetoeconomia.it/dossier/">Area Dossier</a></p>
<p>2016 - VenetoEconomia - Testata giornalistica iscritta in data 19/08/2014 al numero 2363 del Registro Stampa presso il Tribunale di Padova.</p>
<p>Editore:<br />
Media Accelerator<br />
Partita IVA 02906890211<br />
Direttore Responsabile:<br />
Domenico Lanzilotta.</p>
<p><a href="https://www.venetoeconomia.it/privacy-policy/">Privacy e Cookie Policy</a><br />
<a href="https://www.venetoeconomia.it/editorial-policy/">Editorial Policy</a><br />
<a href="https://www.venetoeconomia.it/pubblicita/">Pubblicità</a><br />
Per la pubblicità<br />
su Veneto Economia:<br />
<a href="mailto:adv@media-accelerator.it">adv@media-accelerator.it</a><br />
cell. <a> 348/9133337</a></p>
                    </div>
                </div>
            </footer>

            <script>window.ms_data = {"ms_init":["frontend_register","shortcode"],"cancel_msg":"Are you sure you want to cancel?"};</script><script>try { 		jQuery.extend( jQuery.validator.messages, {
			required: "This field is required.",
			remote: "Please fix this field.",
			email: "Inserire indirizzo email valido",
			url: "Please enter a valid URL.",
			date: "Please enter a valid date.",
			dateISO: "Please enter a valid date ( ISO ).",
			number: "Please enter a valid number.",
			digits: "Please enter only digits.",
			creditcard: "Please enter a valid credit card number.",
			equalTo: "Please enter the same value again.",
			maxlength: jQuery.validator.format( "Please enter no more than {0} characters." ),
			minlength: jQuery.validator.format( "Please enter at least {0} characters." ),
			rangelength: jQuery.validator.format( "Please enter a value between {0} and {1} characters long." ),
			range: jQuery.validator.format( "Please enter a value between {0} and {1}." ),
			max: jQuery.validator.format( "Please enter a value less than or equal to {0}." ),
			min: jQuery.validator.format( "Please enter a value greater than or equal to {0}." )
		});
		 } catch( err ){ window.console.log(err.message); }</script><script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/wp-embed.min.js'></script>
            <!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37185986-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());
			
			  gtag('config', 'UA-37185986-1');
			</script>

		</div>

        <div id="fb-root"></div>
        <div id="video-player-container">
            <a href="#" class="close">
                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/close.svg"/>
            </a>
            <div class="wrapper">

            </div>
        </div>
	</body>
</html>
