
<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<title>Fare business in Germania: tutti i segreti in un evento online</title>

		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="format-detection" content="telephone=no" />
		<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione-child/style.css' type='text/css' media='all' />
                    <link rel="shortcut icon" href="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/favicon.png" />
        
   		
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.venetoeconomia.it/2020/11/fare-business-in-germania/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fare business in Germania: tutti i segreti in un evento online" />
	<meta property="og:description" content="Sono tantissime le aziende che vorrebbero aprire o potenziare il proprio business verso Germania, Austria e Svizzera. L&#8217;evento di martedì 10 novembre «Crescere nel mercato tedesco: istruzioni per l’uso», organizzato da Unicredit e Veneto Economia ha provato a fare proprio questo. Ha messo insieme aziende «che ce l’hanno fatta» con tanti partecipanti, imprenditori e appassionati [&hellip;]" />
	<meta property="og:url" content="https://www.venetoeconomia.it/2020/11/fare-business-in-germania/" />
	<meta property="og:site_name" content="VenetoEconomia" />
	<meta property="article:published_time" content="2020-11-11T15:25:28+00:00" />
	<meta property="og:image" content="https://www.venetoeconomia.it/wp-content/uploads/2020/11/ac-almelor-9HiCRY11-CI-unsplash-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1440" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.venetoeconomia.it/#website","url":"https://www.venetoeconomia.it/","name":"VenetoEconomia","description":"Notizie dal Veneto che lavora","potentialAction":[{"@type":"SearchAction","target":"https://www.venetoeconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/2020/11/fare-business-in-germania/#primaryimage","inLanguage":"it-IT","url":"https://www.venetoeconomia.it/wp-content/uploads/2020/11/ac-almelor-9HiCRY11-CI-unsplash-scaled.jpg","width":2560,"height":1440},{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2020/11/fare-business-in-germania/#webpage","url":"https://www.venetoeconomia.it/2020/11/fare-business-in-germania/","name":"Fare business in Germania: tutti i segreti in un evento online","isPartOf":{"@id":"https://www.venetoeconomia.it/#website"},"primaryImageOfPage":{"@id":"https://www.venetoeconomia.it/2020/11/fare-business-in-germania/#primaryimage"},"datePublished":"2020-11-11T15:25:28+00:00","dateModified":"2020-11-11T15:25:28+00:00","author":{"@id":"https://www.venetoeconomia.it/#/schema/person/f368e14036b2eb3259219728792f9a33"},"breadcrumb":{"@id":"https://www.venetoeconomia.it/2020/11/fare-business-in-germania/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.venetoeconomia.it/2020/11/fare-business-in-germania/"]}]},{"@type":"BreadcrumbList","@id":"https://www.venetoeconomia.it/2020/11/fare-business-in-germania/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/","url":"https://www.venetoeconomia.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2020/11/fare-business-in-germania/","url":"https://www.venetoeconomia.it/2020/11/fare-business-in-germania/","name":"Fare business in Germania: dati, strategie e approcci dalle aziende \u00abche ce l&#8217;hanno fatta\u00bb"}}]},{"@type":["Person"],"@id":"https://www.venetoeconomia.it/#/schema/person/f368e14036b2eb3259219728792f9a33","name":"Giacomo Porra","image":{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a876da24d692230c4d78157f4863bfa9?s=96&r=g","caption":"Giacomo Porra"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.venetoeconomia.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-html-3-min-css-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/lib/wpmu-lib/css/wpmu-html.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-styles-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/css/ms-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='fatnav-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.css' type='text/css' media='all' />
<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/stylesheets/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content {
    text-align: center !important;
}
</style>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/jquery.m2.validate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/ms-public.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.blockUI.js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/sdk.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/javascripts/index.js'></script>
<link rel='https://api.w.org/' href='https://www.venetoeconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.venetoeconomia.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.venetoeconomia.it/?p=40302' />
<link rel="alternate" type="application/json+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F11%2Ffare-business-in-germania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F11%2Ffare-business-in-germania%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
		<style type="text/css">
		#wpadminbar .ms-test-memberships{
			color:#f0f0f0;
			background-color: #0073aa;
			font-size: 10px !important;
		}
		</style>
		<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-270x270.png" />

	</head>



	<body class="post-template-default single single-post postid-40302 single-format-standard ms-guest ms-0">
		<script src="https://track.eadv.it/venetoeconomia.it.php" async></script>
		<div class="page">

                <section class="contains-advertisment" data-banner-id="39513" data-banner-slug="2020-11-29-miglior-vita-possibile-top">
        <a href="https://www.lamigliorvitapossibile.it/prodotto/fiocco-al-mais/" target="_blank">
                        <picture>
                                                                                        <source media="(max-width: 430px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2020/10/VE-430x130-1.gif" />
                                                            
                <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/10/VE-1280x130-1.jpg"/>
            </picture>
        </a>
    </section>

            <header class="collapsed">
                <div class="logo">
                    <a href="https://www.venetoeconomia.it">
                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                            </a>
                </div>
                <div class="wraps-trigger-and-brand">
                    <div class="contains-trigger-and-brand fat-nav-hamburger">
                        <div class="trigger-and-brand">
                            <a class="brand" href="https://www.venetoeconomia.it">
                                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                            </a>

                                                            <div class="contains-search">
                                    <form action="https://www.venetoeconomia.it" method="get">
                                        <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                        <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                                    </form>
                                </div>
                                                    </div>
                    </div>
                </div>
                <div class="contains-navigation fat-nav">
                    <div class="fat-nav__wrapper"><ul id="menu-main" class="menu"><li id="menu-item-30069" class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-31890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li id="menu-item-30928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li id="menu-item-30929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li id="menu-item-30930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li id="menu-item-30931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li id="menu-item-30932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li id="menu-item-30933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li id="menu-item-30934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li id="menu-item-30935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                </div>
            </header>

            <header class="standard">
                <div class="contains-logo-and-brand">
                    <div class="logo">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                </div>
                <div class="contains-navigation">
                    <div class="contains-menu"><ul id="menu-main-1" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

            <header class="sticky">
                <div class="container">
                    <div class="contains-brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="contains-navigation">
                        <div class="contains-menu"><ul id="menu-main-2" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                    </div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

<main>

    
    <section class="contains-single-post is-standard">
                    <div class="contains-intro has-backdrop">
                <picture>
                    <source media="(min-width: 480px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2020/11/ac-almelor-9HiCRY11-CI-unsplash-1187x595.jpg" />
                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/11/ac-almelor-9HiCRY11-CI-unsplash-375x250.jpg" />
                </picture>

                <div class="intro">
                    <h1>Fare business in Germania: dati, strategie e approcci dalle aziende «che ce l'hanno fatta»</h1>
                </div>
            </div>
        
        <div class="contains-preamble">
            
                            <div class="contains-metadata">
                    11.11.2020&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/opportunita/">Opportunità</a>                </div>
            
            
                    </div>

                    <div class="contains-contents">
                <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_ addtoany_list" data-a2a-url="https://www.venetoeconomia.it/2020/11/fare-business-in-germania/" data-a2a-title="Fare business in Germania: dati, strategie e approcci dalle aziende «che ce l’hanno fatta»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F11%2Ffare-business-in-germania%2F&amp;linkname=Fare%20business%20in%20Germania%3A%20dati%2C%20strategie%20e%20approcci%20dalle%20aziende%20%C2%ABche%20ce%20l%E2%80%99hanno%20fatta%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/facebook.png" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F11%2Ffare-business-in-germania%2F&amp;linkname=Fare%20business%20in%20Germania%3A%20dati%2C%20strategie%20e%20approcci%20dalle%20aziende%20%C2%ABche%20ce%20l%E2%80%99hanno%20fatta%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/twitter.png" alt="Twitter"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F11%2Ffare-business-in-germania%2F&amp;linkname=Fare%20business%20in%20Germania%3A%20dati%2C%20strategie%20e%20approcci%20dalle%20aziende%20%C2%ABche%20ce%20l%E2%80%99hanno%20fatta%C2%BB" title="LinkedIn" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/linkedin.png" alt="LinkedIn"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F11%2Ffare-business-in-germania%2F&amp;linkname=Fare%20business%20in%20Germania%3A%20dati%2C%20strategie%20e%20approcci%20dalle%20aziende%20%C2%ABche%20ce%20l%E2%80%99hanno%20fatta%C2%BB" title="WhatsApp" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/whatsapp.png" alt="WhatsApp"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F11%2Ffare-business-in-germania%2F&amp;linkname=Fare%20business%20in%20Germania%3A%20dati%2C%20strategie%20e%20approcci%20dalle%20aziende%20%C2%ABche%20ce%20l%E2%80%99hanno%20fatta%C2%BB" title="Email" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/email.png" alt="Email"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Sono tantissime le aziende che vorrebbero aprire o potenziare il proprio business verso Germania, Austria e Svizzera. L&#8217;evento di martedì 10 novembre «Crescere nel mercato tedesco: istruzioni per l’uso», organizzato da Unicredit e Veneto Economia ha provato a fare proprio questo. Ha messo insieme aziende «che ce l’hanno fatta» con tanti partecipanti, imprenditori e appassionati collegati su Zoom e sulle varie piattaforme in cui l&#8217;evento era in streaming.</p>
<h2>Affinità e divergenze tra il mercato italiano e quello tedesco</h2>
<p>L&#8217;evento è iniziato con l&#8217;intervento di <strong>Alexander Angerer</strong>, Team Leader – Market &amp; Business Development della Camera di commercio italo-germanica, che ha delineato i principali assi in cui operare per riuscire a conquistare il mercato germanofono. Durante il suo speech ha spiegato come la camera di commercio cerca di creare un ponte fra i due stati, e ha mostrato dati concreti sulle affinità tra i due mercati. Metafora calcistica per il secondo intervento con <strong>Christian Lechner</strong>, Professore di Entrepreneurship dell&#8217;Università di Bolzano, che ha preso come esempio la «partita del secolo» del 1970, quando l&#8217;Italia ha battuto la Germania 4-3. Un esempio efficace per spiegare le differenze di comportamenti tra il mercato italiano e quello germanofono, come &#8220;Man spricht Deutsch&#8221;, &#8220;Si parla tedesco&#8221;, la propensione a &#8220;giocare per vincere&#8221; e non &#8220;giocare per non perdere&#8221; e molti altri spunti e dati interessanti, spendibili e attuali.</p>
<h2>Innovazione e marketplace, armi per la conquista</h2>
<p>Spazio poi all&#8217;innovazione con <strong>Stefan Peintner</strong>, partner di WhatAVenture, che, raccontando la sua decennale esperienza nel mercato, ha spiegato come acquisire clienti &#8220;Deutschesprächigen&#8221;: che parlano tedesco. Esempi concreti uniti a consigli su come approcciare il target, analizzare i competitor e attrarre potenziali investitori. Poi un focus su come vendere online con <strong>Eleonora Calvi Parisetti, </strong>autrice di Amazon Advertising, che, nonostante la sua conoscenza del gigante di Bezos ha spiegato che il popolo tedesco, essendo abituato alle novità, non è totalmente fidelizzato ad Amazon, ma che compra e investe molto anche su altri marketplace online come Otto, Real.de, MediaMarkt e Yatego. E poi i migliori approcci, la sicurezza e i dati del mercato.</p>
<h2>Dati, analisi e testimonianze</h2>
<p><strong>Alessandro Paoli</strong>, Head of UniCredit International Center Italy ha offerto una completa e dettagliata analisi dei mercati DACH (Germania, Austria e Svizzera), vedendo come le aziende italiane oggi operano nel mercato. Preziosi dati che aiutano a capire l&#8217;export, l&#8217;impronta del Made in Italy, le partnership commerciali e come conquistare attivamente il mercato. A concludere l&#8217;evento <strong>Cristiano Simonetto</strong>, Group Chief Information Officer and E-commerce director di Tecnica Group, azienda che dalle Alpi si è sempre affacciata anche a nord. Un intervento ottimista, che ha portato la testimonianza dell&#8217;azienda leader nella produzione di articoli sportivi, e dei passi che ha fatto per conquistare il mercato DACH.</p>
<p><iframe title="Crescere nel mercato tedesco: istruzioni per l’uso" width="500" height="281" src="https://www.youtube.com/embed/N_Zxuj1URJQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
            </div>
            </section>


  
        <section class="contains-advertisment" data-banner-id="40008" data-banner-slug="2020-12-27-jonix-low-inside">
        <a href="https://jonixair.com/" target="_blank">
                        <picture>
                                                                                        <source media="(max-width: 430px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2020/11/unnamed-2.png" />
                                                            
                <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/11/unnamed-1-1.png"/>
            </picture>
        </a>
    </section>

    <section class="contains-single-post-related">
        <div class="contains-title">
            <h2>Ti potrebbe interessare</h2>
        </div>

        <div class="content">
            
            <div class="featured-post">
                <div class="image">
                                            <picture>
                            <source media="(min-width: 992px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2019/05/consulenza.jpg" />
                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2019/05/consulenza.jpg" />
                        </picture>
                                    </div>

                <a class="title" href="https://www.venetoeconomia.it/2019/05/consulenza-one2one-a-padova-appuntamento-su-come-fare-business-col-digitale/">Consulenza one2one: a Padova appuntamento su come fare business col digitale</a>

                <div class="metadata">
                    30.05.2019 &mdash; 2min                </div>

                
                            </div>

            <div class="posts">
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2015/03/turismo-veneto-un-business-da-18mila-aziende/">Turismo veneto, un business per 18mila aziende</a>

                        <div class="metadata">
                            31.03.2015 &mdash; 6min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2015/07/lexpo-per-le-aziende-venete-non-genera-business/">L'Expo? Per le aziende venete non genera business</a>

                        <div class="metadata">
                            23.07.2015 &mdash; 5min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2013/06/mimprendo-le-nuove-idee-di-business-arrivano-dalle-aule/">Le nuove idee di business? Arrivano dalle aule</a>

                        <div class="metadata">
                            06.06.2013 &mdash; 6min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2016/03/incentivi-aziende-veneto-studio-universita-padova/">Incentivi aziende Veneto, studio shock: soldi dati male, in alcuni casi dannosi</a>

                        <div class="metadata">
                            30.03.2016 &mdash; 5min                        </div>

                        
                                            </div>
                            </div>
        </div>
    </section>

</main>


            
            <footer>
                <div class="contents">
                    <h2>Contatti</h2>
                    <div class="contains-texts">
                        <p>Per contattare la redazione<br />
<a href="mailto:redazione@venetoeconomia.it">redazione@venetoeconomia.it</a><br />
Telefono: 049 0982982<br />
<a href="https://www.venetoeconomia.it/dossier/">Area Dossier</a></p>
<p>2016 - VenetoEconomia - Testata giornalistica iscritta in data 19/08/2014 al numero 2363 del Registro Stampa presso il Tribunale di Padova.</p>
<p>Editore:<br />
Media Accelerator<br />
Partita IVA 02906890211<br />
Direttore Responsabile:<br />
Domenico Lanzilotta.</p>
<p><a href="https://www.venetoeconomia.it/privacy-policy/">Privacy e Cookie Policy</a><br />
<a href="https://www.venetoeconomia.it/editorial-policy/">Editorial Policy</a><br />
<a href="https://www.venetoeconomia.it/pubblicita/">Pubblicità</a><br />
Per la pubblicità<br />
su Veneto Economia:<br />
<a href="mailto:adv@media-accelerator.it">adv@media-accelerator.it</a><br />
cell. <a> 348/9133337</a></p>
                    </div>
                </div>
            </footer>

            <script>window.ms_data = {"ms_init":["frontend_register","shortcode"],"cancel_msg":"Are you sure you want to cancel?"};</script><script>try { 		jQuery.extend( jQuery.validator.messages, {
			required: "This field is required.",
			remote: "Please fix this field.",
			email: "Inserire indirizzo email valido",
			url: "Please enter a valid URL.",
			date: "Please enter a valid date.",
			dateISO: "Please enter a valid date ( ISO ).",
			number: "Please enter a valid number.",
			digits: "Please enter only digits.",
			creditcard: "Please enter a valid credit card number.",
			equalTo: "Please enter the same value again.",
			maxlength: jQuery.validator.format( "Please enter no more than {0} characters." ),
			minlength: jQuery.validator.format( "Please enter at least {0} characters." ),
			rangelength: jQuery.validator.format( "Please enter a value between {0} and {1} characters long." ),
			range: jQuery.validator.format( "Please enter a value between {0} and {1}." ),
			max: jQuery.validator.format( "Please enter a value less than or equal to {0}." ),
			min: jQuery.validator.format( "Please enter a value greater than or equal to {0}." )
		});
		 } catch( err ){ window.console.log(err.message); }</script><script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/wp-embed.min.js'></script>
            <!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37185986-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());
			
			  gtag('config', 'UA-37185986-1');
			</script>

		</div>

        <div id="fb-root"></div>
        <div id="video-player-container">
            <a href="#" class="close">
                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/close.svg"/>
            </a>
            <div class="wrapper">

            </div>
        </div>
	</body>
</html>
