
<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<title>Evasione fiscale, in Veneto «solo» 9 miliardi di mancati introiti per l&#039;erario - VenetoEconomia</title>

		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="format-detection" content="telephone=no" />
		<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione-child/style.css' type='text/css' media='all' />
                    <link rel="shortcut icon" href="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/favicon.png" />
        
   		
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.venetoeconomia.it/2022/04/evasione-fiscale-veneto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Evasione fiscale, in Veneto «solo» 9 miliardi di mancati introiti per l&#039;erario - VenetoEconomia" />
	<meta property="og:description" content="L’Ufficio studi della CGIA ha stimato che nel 2018 (ultimo anno in cui i dati sono disponibili), l’evasione fiscale presente in Veneto fosse di 8,6 miliardi di euro. In altre parole, per ogni 100 euro di gettito versato all’erario da cittadini e imprese della nostra regione, 12,9 sono “rimasti” nei portafogli degli evasori. Solo il [&hellip;]" />
	<meta property="og:url" content="https://www.venetoeconomia.it/2022/04/evasione-fiscale-veneto/" />
	<meta property="og:site_name" content="VenetoEconomia" />
	<meta property="article:published_time" content="2022-04-26T07:33:05+00:00" />
	<meta property="article:modified_time" content="2022-04-26T07:33:14+00:00" />
	<meta property="og:image" content="https://www.venetoeconomia.it/wp-content/uploads/2019/08/evasione_fiscale.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="750" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@admin2" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.venetoeconomia.it/#website","url":"https://www.venetoeconomia.it/","name":"VenetoEconomia","description":"Notizie dal Veneto che lavora","potentialAction":[{"@type":"SearchAction","target":"https://www.venetoeconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/2022/04/evasione-fiscale-veneto/#primaryimage","inLanguage":"it-IT","url":"https://www.venetoeconomia.it/wp-content/uploads/2019/08/evasione_fiscale.jpg","width":1000,"height":750},{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2022/04/evasione-fiscale-veneto/#webpage","url":"https://www.venetoeconomia.it/2022/04/evasione-fiscale-veneto/","name":"Evasione fiscale, in Veneto \u00absolo\u00bb 9 miliardi di mancati introiti per l'erario - VenetoEconomia","isPartOf":{"@id":"https://www.venetoeconomia.it/#website"},"primaryImageOfPage":{"@id":"https://www.venetoeconomia.it/2022/04/evasione-fiscale-veneto/#primaryimage"},"datePublished":"2022-04-26T07:33:05+00:00","dateModified":"2022-04-26T07:33:14+00:00","author":{"@id":"https://www.venetoeconomia.it/#/schema/person/0a0d4a3b6c24267f8caa04a515065fed"},"breadcrumb":{"@id":"https://www.venetoeconomia.it/2022/04/evasione-fiscale-veneto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.venetoeconomia.it/2022/04/evasione-fiscale-veneto/"]}]},{"@type":"BreadcrumbList","@id":"https://www.venetoeconomia.it/2022/04/evasione-fiscale-veneto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/","url":"https://www.venetoeconomia.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2022/04/evasione-fiscale-veneto/","url":"https://www.venetoeconomia.it/2022/04/evasione-fiscale-veneto/","name":"Evasione fiscale, in Veneto \u00absolo\u00bb 9 miliardi di mancati introiti per l&#8217;erario"}}]},{"@type":["Person"],"@id":"https://www.venetoeconomia.it/#/schema/person/0a0d4a3b6c24267f8caa04a515065fed","name":"Roberto Rafaschieri","image":{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/acb03667c6017bf45d466c4caf761997?s=96&r=g","caption":"Roberto Rafaschieri"},"sameAs":["https://twitter.com/admin2"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.venetoeconomia.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.venetoeconomia.it/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.venetoeconomia.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-html-3-min-css-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/lib/wpmu-lib/css/wpmu-html.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-styles-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/css/ms-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='fatnav-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.css' type='text/css' media='all' />
<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/stylesheets/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content {
    text-align: center !important;
}
</style>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/jquery.m2.validate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/ms-public.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.blockUI.js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/sdk.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/javascripts/index.js'></script>
<link rel='https://api.w.org/' href='https://www.venetoeconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.venetoeconomia.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.venetoeconomia.it/?p=58953' />
<link rel="alternate" type="application/json+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F04%2Fevasione-fiscale-veneto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F04%2Fevasione-fiscale-veneto%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
		<style type="text/css">
		#wpadminbar .ms-test-memberships{
			color:#f0f0f0;
			background-color: #0073aa;
			font-size: 10px !important;
		}
		</style>
		<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-270x270.png" />

	</head>



	<body class="post-template-default single single-post postid-58953 single-format-standard ms-guest ms-0">
		<div class="page">

                <section class="contains-advertisment" data-banner-id="57783" data-banner-slug="2022-minitools-2">
        <a href="https://www.minitoolscoating.com/" target="_blank">
                        <picture>
                                                                                        <source media="(max-width: 430px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2021/03/430x130.gif" />
                                                            
                <img src="https://www.venetoeconomia.it/wp-content/uploads/2021/03/1280x130.jpg"/>
            </picture>
        </a>
    </section>

            <header class="collapsed">
                <div class="logo">
                    <a href="https://www.venetoeconomia.it">
                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                            </a>
                </div>

                <div class="wraps-trigger-and-brand">
                    <div class="contains-trigger-and-brand fat-nav-hamburger">
                        <div class="trigger-and-brand">
                            <a class="brand" href="https://www.venetoeconomia.it">
                                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                            </a>

                                                            <div class="contains-search">
                                    <form action="https://www.venetoeconomia.it" method="get">
                                        <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                        <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                                    </form>
                                </div>
                                                    </div>
                    </div>
										<div id="eadv-billboard-mobile"></div>
                </div>

								<div class="social">
									<!--FB--><a href="https://www.facebook.com/venetoeconomia" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/fb.svg" width="25px"></a>
									<!--LK--><a href="https://www.linkedin.com/company/venetoeconomia/" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/lk.svg" width="25px"></a>
									<!--TW <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tw.svg" width="25px"></a>-->
									<!--TL <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tl.svg" width="25px"></a>-->
								</div>

                <div class="contains-navigation fat-nav">
                    <div class="fat-nav__wrapper"><ul id="menu-main" class="menu"><li id="menu-item-30069" class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-31890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li id="menu-item-30928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li id="menu-item-30929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li id="menu-item-30930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li id="menu-item-30931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li id="menu-item-30932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li id="menu-item-30933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li id="menu-item-30934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li id="menu-item-30935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                </div>
            </header>

            <header class="standard">
                <div class="contains-logo-and-brand">
                    <div class="logo">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                    </a>
                    </div>
										<div class="social">
											<!--FB--><a href="https://www.facebook.com/venetoeconomia" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/fb.svg" width="25px"></a>
											<!--LK--><a href="https://www.linkedin.com/company/venetoeconomia/" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/lk.svg" width="25px"></a>
											<!--TW <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tw.svg" width="25px"></a>-->
											<!--TL <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tl.svg" width="25px"></a>-->

										</div>
                </div>
                <div class="contains-navigation">
                    <div class="contains-menu"><ul id="menu-main-1" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>

            </header>

            <header class="sticky">
                <div class="container">
                    <div class="contains-brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="contains-navigation">
                        <div class="contains-menu"><ul id="menu-main-2" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                    </div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

<main>

    
    <section class="contains-single-post is-standard">
                    <div class="contains-intro has-backdrop">
                <picture>
                    <source media="(min-width: 480px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2019/08/evasione_fiscale.jpg" />
                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2019/08/evasione_fiscale.jpg" />
                </picture>

                <div class="intro">
                    <h1>Evasione fiscale, in Veneto «solo» 9 miliardi di mancati introiti per l'erario</h1>
                </div>
            </div>
        
        <div class="contains-preamble">
            
                            <div class="contains-metadata">
                    26.04.2022&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a>                </div>
            
            
                    </div>

                    <div class="contains-contents">
                <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_ addtoany_list" data-a2a-url="https://www.venetoeconomia.it/2022/04/evasione-fiscale-veneto/" data-a2a-title="Evasione fiscale, in Veneto «solo» 9 miliardi di mancati introiti per l’erario"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F04%2Fevasione-fiscale-veneto%2F&amp;linkname=Evasione%20fiscale%2C%20in%20Veneto%20%C2%ABsolo%C2%BB%209%20miliardi%20di%20mancati%20introiti%20per%20l%E2%80%99erario" title="Facebook" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/facebook.png" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F04%2Fevasione-fiscale-veneto%2F&amp;linkname=Evasione%20fiscale%2C%20in%20Veneto%20%C2%ABsolo%C2%BB%209%20miliardi%20di%20mancati%20introiti%20per%20l%E2%80%99erario" title="Twitter" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/twitter.png" alt="Twitter"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F04%2Fevasione-fiscale-veneto%2F&amp;linkname=Evasione%20fiscale%2C%20in%20Veneto%20%C2%ABsolo%C2%BB%209%20miliardi%20di%20mancati%20introiti%20per%20l%E2%80%99erario" title="LinkedIn" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/linkedin.png" alt="LinkedIn"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F04%2Fevasione-fiscale-veneto%2F&amp;linkname=Evasione%20fiscale%2C%20in%20Veneto%20%C2%ABsolo%C2%BB%209%20miliardi%20di%20mancati%20introiti%20per%20l%E2%80%99erario" title="WhatsApp" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/whatsapp.png" alt="WhatsApp"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F04%2Fevasione-fiscale-veneto%2F&amp;linkname=Evasione%20fiscale%2C%20in%20Veneto%20%C2%ABsolo%C2%BB%209%20miliardi%20di%20mancati%20introiti%20per%20l%E2%80%99erario" title="Email" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/email.png" alt="Email"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>L’Ufficio studi della CGIA ha stimato che nel 2018 (ultimo anno in cui i dati sono disponibili), l’evasione fiscale presente in Veneto fosse di 8,6 miliardi di euro. In altre parole, per ogni 100 euro di gettito versato all’erario da cittadini e imprese della nostra regione, 12,9 sono “rimasti” nei portafogli degli evasori. Solo il Friuli Venezia Giulia, il Trentino Alto Adige e la Lombardia hanno registrato livelli di “infedeltà” fiscale inferiori nostro. Insomma, nel Veneto l’evasione fiscale ha dimensioni molto contenute, in linea con la media dei principali paesi europei.</p>
<p>Nel frattempo le novità in arrivo per coloro che le tasse le pagano fino all’ultimo centesimo sono preoccupanti. Secondo il DEF, lo Stato italiano nel 2022 incasserà 39,7 miliardi di imposte e contributi in più rispetto l’anno scorso. Di questi almeno 5 saranno versati dai veneti. Questa previsione, segnala l’Ufficio studi della CGIA, ovviamente non può tener conto delle conseguenze che il Covid e la guerra russo-ucraina potrebbero provocare nei prossimi mesi. Tuttavia, se la stima fosse confermata, una parte di questo incremento di gettito sarebbe riconducibile anche al forte aumento dell’inflazione che, stante le previsioni, quest’anno è destinato a sfiorare il 6 per cento.  Insomma, è in arrivo la tassa occulta dell’inflazione. Pertanto, in un momento in cui le famiglie patiscono dei rincari spaventosi che potrebbero provocare una caduta verticale dei consumi interni, sarebbe auspicabile che il Governo restituisse una parte di questo extra gettito, reintroducendo il fiscal drag. Una misura che rafforzerebbe il potere d’acquisto dei pensionati e dei lavoratori dipendenti, dando un po’ di sollievo soprattutto a coloro che attualmente si trovano in grave difficoltà economica.</p>
<h2>Evasione, il Veneto tra le regioni più virtuose</h2>
<p>Tornando ai dati sull’evasione, nel Sud scorgiamo le situazioni più “pesanti”: la Calabria, ad esempio, ha registrato una percentuale dell’economia non osservata sul valore aggiunto regionale pari al 21,3; questo ha “provocato” 3,3 miliardi di imposta evasa, in pratica ogni 100 euro di tasse versate dai contribuenti calabresi, al fisco ne sono “sfuggiti” 24,5 euro. Critica anche la situazione in Campania che presentava un peso dell’economia sommersa  pari al 19,8 per cento, 10,2 miliardi di imposta non versata che, in termini percentuali, ha portato l’evasione a toccare il 22,7 per cento. Subito dopo troviamo la Sicilia con un’economia in nero del 19,3 per cento, un’evasione di 8,1 miliardi, pari al 22,2 per cento.  Le regioni più “fedeli” al fisco, invece, sono soprattutto quelle del Nordest: Veneto ed Emilia Romagna (evasione al 12,9 per cento), per l’appunto, Friuli Venezia Giulia (12,5 per cento), Provincia Autonoma di Trento (11,3 per cento), Lombardia (11 per cento) e la Provincia Autonoma di Bolzano (9,7 per cento) si collocano nella parte bassa della graduatoria.</p>
<p>Pur essendo necessaria un’azione più mirata contro l’evasione, sia di piccola che di grande dimensione, per la CGIA è necessario ridurre drasticamente il peso del fisco. In altre parole: pagare meno per pagare tutti. Non va altresì dimenticato che una buona parte del mancato gettito, in particolar modo al Sud, è ascrivibile all’evasione di sopravvivenza, per cui non pagare le tasse ha consentito a moltissime attività, non solo per quelle di piccola o micro dimensione,  di rimanere in vita, salvaguardando molti posti di lavoro. Oltre all’eccessivo carico fiscale che grava sui contribuenti, è altresì necessario intervenire per ridurre il peso dell’oppressione fiscale che quotidianamente ostacola l’attività lavorativa, soprattutto delle imprese di piccola dimensione.</p>
<h2>Le nuove misure anti-evasione</h2>
<p>Oltre agli strumenti appena elencati, ricordiamo che nell’ultimo anno è stato introdotto il cashback (misura che comunque è già stata sospesa dal Governo Draghi) e da parecchi mesi è partita anche la lotteria degli scontrini che, almeno fino ad ora, non ha dato i risultati sperati.</p>
<p>Sono provvedimenti che, ricorda la CGIA, avevano l’obbiettivo di contrastare i pagamenti in “nero”; dai primi riscontri sembra che il risultato di questi due nuovi provvedimenti contro la mancata emissione dello scontrino e della fattura è stato un flop. Per potenziare l’attività di contrasto all’evasione, proprio giovedì scorso il Consiglio dei Ministri ha approvato delle nuove misure:</p>
<ul>
<li>dal 30 giugno obbligo per commercianti, artigiani e partite Iva di consentire il pagamento con il POS. Scattano anche le sanzioni: 30 euro più il 4 per cento del valore della transazione;</li>
<li>dal prossimo 1 luglio obbligo di fattura elettronica per le partite Iva in regime forfettario (sono esclusi fino alla fine del 2023 gli autonomi con ricavi inferiori ai 25 mila euro annui);</li>
<li>l’invio all’Agenzia delle Entrate delle operazioni effettuate con il  POS diventa giornaliero;</li>
</ul>
<p>Tornando ai dati iniziali, la stima dell’evasione, in termini di mancato gettito fiscale per regione è stata effettuata sulla base dei dati Istat. In primo luogo è stato stimato l’ammontare di valore aggiunto sommerso per regione sulla base dell’incidenza del sommerso economico sul valore aggiunto regionale. In secondo luogo è stato calcolato il rapporto tra il gettito fiscale e il valore aggiunto al netto del sommerso ottenendo un coefficiente. Questo coefficiente è stato utilizzato per stimare il gettito fiscale evaso di ogni regione.</p>
            </div>
            </section>


  
    
    <section class="contains-single-post-related">
        <div class="contains-title">
            <h2>Ti potrebbe interessare</h2>
        </div>

        <div class="content">
            
            <div class="featured-post">
                <div class="image">
                                            <picture>
                            <source media="(min-width: 992px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2019/08/evasione_fiscale.jpg" />
                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2019/08/evasione_fiscale.jpg" />
                        </picture>
                                    </div>

                <a class="title" href="https://www.venetoeconomia.it/2021/08/i-conti-della-cgia-in-veneto-86-miliardi-in-fumo-per-levasione-fiscale/">Veneto, non è terra di fatture: 8,6 miliardi in fumo per l'evasione fiscale</a>

                <div class="metadata">
                    02.08.2021 &mdash; 4min                </div>

                
                            </div>

            <div class="posts">
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2016/04/evasione-fiscale-veneto-virtuoso-la-cgia/">Evasione fiscale, Veneto virtuoso per la Cgia</a>

                        <div class="metadata">
                            02.04.2016 &mdash; 6min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2013/12/agroalimentare-per-il-veneto-business-da-14-miliardi/">Agroalimentare: per il Veneto business da 14 miliardi</a>

                        <div class="metadata">
                            09.12.2013 &mdash; 5min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2021/12/veneto-cala-levasione-fiscale-cgia-in-italia-recuperati-13-miliardi-in-5-anni/">Veneto, cala l'evasione fiscale. Cgia: «In Italia recuperati 13 miliardi in 5 anni»</a>

                        <div class="metadata">
                            13.12.2021 &mdash; 7min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2016/05/unicredit-agricoltura-veneta/">Unicredit, 1,13 miliardi in tre anni per l'agricoltura del Veneto</a>

                        <div class="metadata">
                            16.05.2016 &mdash; 3min                        </div>

                        
                                            </div>
                            </div>
        </div>
    </section>

</main>


            
            <footer>
                <div class="contents">
                    <h2>Contatti</h2>
                    <div class="contains-texts">
                        <p>Per contattare la redazione<br />
<a href="mailto:redazione@venetoeconomia.it">redazione@venetoeconomia.it</a><br />
Telefono: 049 0982982<br />
<a href="https://www.venetoeconomia.it/dossier/">Area Dossier</a></p>
<p>2016 - VenetoEconomia - Testata giornalistica iscritta in data 19/08/2014 al numero 2363 del Registro Stampa presso il Tribunale di Padova.</p>
<p>Editore:<br />
Media Accelerator<br />
Partita IVA 02906890211<br />
Direttore Responsabile:<br />
Domenico Lanzilotta.</p>
<p><a href="https://www.venetoeconomia.it/privacy-policy/">Privacy e Cookie Policy</a><br />
<a href="https://www.venetoeconomia.it/editorial-policy/">Editorial Policy</a><br />
<a href="https://www.venetoeconomia.it/pubblicita/">Pubblicità</a><br />
Per la pubblicità<br />
su Veneto Economia:<br />
<a href="mailto:adv@media-accelerator.it">adv@media-accelerator.it</a><br />
cell. <a href="tel:+393356206687">335.6206687</a></p>
                    </div>
                </div>
            </footer>

            <script>window.ms_data = {"ms_init":["frontend_register","shortcode"],"cancel_msg":"Are you sure you want to cancel?"};</script><script>try { 		jQuery.extend( jQuery.validator.messages, {
			required: "This field is required.",
			remote: "Please fix this field.",
			email: "Inserire indirizzo email valido",
			url: "Please enter a valid URL.",
			date: "Please enter a valid date.",
			dateISO: "Please enter a valid date ( ISO ).",
			number: "Please enter a valid number.",
			digits: "Please enter only digits.",
			creditcard: "Please enter a valid credit card number.",
			equalTo: "Please enter the same value again.",
			maxlength: jQuery.validator.format( "Please enter no more than {0} characters." ),
			minlength: jQuery.validator.format( "Please enter at least {0} characters." ),
			rangelength: jQuery.validator.format( "Please enter a value between {0} and {1} characters long." ),
			range: jQuery.validator.format( "Please enter a value between {0} and {1}." ),
			max: jQuery.validator.format( "Please enter a value less than or equal to {0}." ),
			min: jQuery.validator.format( "Please enter a value greater than or equal to {0}." )
		});
		 } catch( err ){ window.console.log(err.message); }</script><script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/wp-embed.min.js'></script>
            <!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37185986-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());
			
			  gtag('config', 'UA-37185986-1');
			</script>

		</div>

        <div id="fb-root"></div>
        <div id="video-player-container">
            <a href="#" class="close">
                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/close.svg"/>
            </a>
            <div class="wrapper">

            </div>
        </div>
	</body>
</html>
