
<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<title>Al nuovo Rigoni Stern di Asiago il primo albergo didattico in Italia - VenetoEconomia</title>

		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="format-detection" content="telephone=no" />
		<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione-child/style.css' type='text/css' media='all' />
                    <link rel="shortcut icon" href="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/favicon.png" />
        
   		
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.venetoeconomia.it/2021/10/rigoni-stern-asiago-albergo-didattico/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Al nuovo Rigoni Stern di Asiago il primo albergo didattico in Italia - VenetoEconomia" />
	<meta property="og:description" content="Nuova sede per l’indirizzo alberghiero dell’Istituto di Istruzione Superiore di Asiago “Mario Rigoni Stern”. Ad inaugurarla, questa mattina, la Provincia di Vicenza, che l’ha realizzata, con il presidente Francesco Rucco e il consigliere provinciale con delega all’edilizia scolastica Cristina Balbi, ma anche l’amministrazione comunale di Asiago, in primis il sindaco Roberto Rigoni Stern, l’Unione Montana Spettabile Reggenza dei [&hellip;]" />
	<meta property="og:url" content="https://www.venetoeconomia.it/2021/10/rigoni-stern-asiago-albergo-didattico/" />
	<meta property="og:site_name" content="VenetoEconomia" />
	<meta property="article:published_time" content="2021-10-13T05:16:30+00:00" />
	<meta property="article:modified_time" content="2021-10-13T05:58:22+00:00" />
	<meta property="og:image" content="https://www.venetoeconomia.it/wp-content/uploads/2021/10/IMG_20211012_114222-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1915" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.venetoeconomia.it/#website","url":"https://www.venetoeconomia.it/","name":"VenetoEconomia","description":"Notizie dal Veneto che lavora","potentialAction":[{"@type":"SearchAction","target":"https://www.venetoeconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/2021/10/rigoni-stern-asiago-albergo-didattico/#primaryimage","inLanguage":"it-IT","url":"https://www.venetoeconomia.it/wp-content/uploads/2021/10/IMG_20211012_114222-scaled.jpg","width":2560,"height":1915,"caption":"inaugurazione albergiero rigoni stern asiago"},{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2021/10/rigoni-stern-asiago-albergo-didattico/#webpage","url":"https://www.venetoeconomia.it/2021/10/rigoni-stern-asiago-albergo-didattico/","name":"Al nuovo Rigoni Stern di Asiago il primo albergo didattico in Italia - VenetoEconomia","isPartOf":{"@id":"https://www.venetoeconomia.it/#website"},"primaryImageOfPage":{"@id":"https://www.venetoeconomia.it/2021/10/rigoni-stern-asiago-albergo-didattico/#primaryimage"},"datePublished":"2021-10-13T05:16:30+00:00","dateModified":"2021-10-13T05:58:22+00:00","author":{"@id":"https://www.venetoeconomia.it/#/schema/person/0a0d4a3b6c24267f8caa04a515065fed"},"breadcrumb":{"@id":"https://www.venetoeconomia.it/2021/10/rigoni-stern-asiago-albergo-didattico/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.venetoeconomia.it/2021/10/rigoni-stern-asiago-albergo-didattico/"]}]},{"@type":"BreadcrumbList","@id":"https://www.venetoeconomia.it/2021/10/rigoni-stern-asiago-albergo-didattico/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/","url":"https://www.venetoeconomia.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2021/10/rigoni-stern-asiago-albergo-didattico/","url":"https://www.venetoeconomia.it/2021/10/rigoni-stern-asiago-albergo-didattico/","name":"Al nuovo Rigoni Stern di Asiago il primo albergo didattico in Italia"}}]},{"@type":["Person"],"@id":"https://www.venetoeconomia.it/#/schema/person/0a0d4a3b6c24267f8caa04a515065fed","name":"Roberto Rafaschieri","image":{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/acb03667c6017bf45d466c4caf761997?s=96&r=g","caption":"Roberto Rafaschieri"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.venetoeconomia.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.venetoeconomia.it/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.venetoeconomia.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-html-3-min-css-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/lib/wpmu-lib/css/wpmu-html.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-styles-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/css/ms-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='fatnav-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.css' type='text/css' media='all' />
<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/stylesheets/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content {
    text-align: center !important;
}
</style>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/jquery.m2.validate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/ms-public.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.blockUI.js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/sdk.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/javascripts/index.js'></script>
<link rel='https://api.w.org/' href='https://www.venetoeconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.venetoeconomia.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.venetoeconomia.it/?p=52909' />
<link rel="alternate" type="application/json+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F10%2Frigoni-stern-asiago-albergo-didattico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F10%2Frigoni-stern-asiago-albergo-didattico%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
		<style type="text/css">
		#wpadminbar .ms-test-memberships{
			color:#f0f0f0;
			background-color: #0073aa;
			font-size: 10px !important;
		}
		</style>
		<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-270x270.png" />

	</head>



	<body class="post-template-default single single-post postid-52909 single-format-standard ms-guest ms-0">
		<script src="https://track.eadv.it/venetoeconomia.it.php" async></script>
		<div class="page">

            
            <header class="collapsed">
                <div class="logo">
                    <a href="https://www.venetoeconomia.it">
                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                            </a>
                </div>

                <div class="wraps-trigger-and-brand">
                    <div class="contains-trigger-and-brand fat-nav-hamburger">
                        <div class="trigger-and-brand">
                            <a class="brand" href="https://www.venetoeconomia.it">
                                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                            </a>

                                                            <div class="contains-search">
                                    <form action="https://www.venetoeconomia.it" method="get">
                                        <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                        <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                                    </form>
                                </div>
                                                    </div>
                    </div>
                </div>

								<div class="social">
									<!--FB--><a href="https://www.facebook.com/venetoeconomia" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/fb.svg" width="25px"></a>
									<!--LK--><a href="https://www.linkedin.com/company/venetoeconomia/" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/lk.svg" width="25px"></a>
									<!--TW <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tw.svg" width="25px"></a>-->
									<!--TL <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tl.svg" width="25px"></a>-->
								</div>

                <div class="contains-navigation fat-nav">
                    <div class="fat-nav__wrapper"><ul id="menu-main" class="menu"><li id="menu-item-30069" class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-31890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li id="menu-item-30928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li id="menu-item-30929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li id="menu-item-30930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li id="menu-item-30931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li id="menu-item-30932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li id="menu-item-30933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li id="menu-item-30934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li id="menu-item-30935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                </div>
            </header>

            <header class="standard">
                <div class="contains-logo-and-brand">
                    <div class="logo">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                    </a>
                    </div>
										<div class="social">
											<!--FB--><a href="https://www.facebook.com/venetoeconomia" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/fb.svg" width="25px"></a>
											<!--LK--><a href="https://www.linkedin.com/company/venetoeconomia/" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/lk.svg" width="25px"></a>
											<!--TW <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tw.svg" width="25px"></a>-->
											<!--TL <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tl.svg" width="25px"></a>-->

										</div>
                </div>
                <div class="contains-navigation">
                    <div class="contains-menu"><ul id="menu-main-1" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

            <header class="sticky">
                <div class="container">
                    <div class="contains-brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="contains-navigation">
                        <div class="contains-menu"><ul id="menu-main-2" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                    </div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

<main>

    
    <section class="contains-single-post is-standard">
                    <div class="contains-intro has-backdrop">
                <picture>
                    <source media="(min-width: 480px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2021/10/IMG_20211012_114222-1187x595.jpg" />
                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2021/10/IMG_20211012_114222-375x250.jpg" />
                </picture>

                <div class="intro">
                    <h1>Al nuovo Rigoni Stern di Asiago il primo albergo didattico in Italia</h1>
                </div>
            </div>
        
        <div class="contains-preamble">
            
                            <div class="contains-metadata">
                    13.10.2021&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/turismo/">Turismo</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/notizie-vicenza/">Vicenza</a>                </div>
            
            
                    </div>

                    <div class="contains-contents">
                <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_ addtoany_list" data-a2a-url="https://www.venetoeconomia.it/2021/10/rigoni-stern-asiago-albergo-didattico/" data-a2a-title="Al nuovo Rigoni Stern di Asiago il primo albergo didattico in Italia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F10%2Frigoni-stern-asiago-albergo-didattico%2F&amp;linkname=Al%20nuovo%20Rigoni%20Stern%20di%20Asiago%20il%20primo%20albergo%20didattico%20in%20Italia" title="Facebook" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/facebook.png" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F10%2Frigoni-stern-asiago-albergo-didattico%2F&amp;linkname=Al%20nuovo%20Rigoni%20Stern%20di%20Asiago%20il%20primo%20albergo%20didattico%20in%20Italia" title="Twitter" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/twitter.png" alt="Twitter"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F10%2Frigoni-stern-asiago-albergo-didattico%2F&amp;linkname=Al%20nuovo%20Rigoni%20Stern%20di%20Asiago%20il%20primo%20albergo%20didattico%20in%20Italia" title="LinkedIn" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/linkedin.png" alt="LinkedIn"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F10%2Frigoni-stern-asiago-albergo-didattico%2F&amp;linkname=Al%20nuovo%20Rigoni%20Stern%20di%20Asiago%20il%20primo%20albergo%20didattico%20in%20Italia" title="WhatsApp" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/whatsapp.png" alt="WhatsApp"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F10%2Frigoni-stern-asiago-albergo-didattico%2F&amp;linkname=Al%20nuovo%20Rigoni%20Stern%20di%20Asiago%20il%20primo%20albergo%20didattico%20in%20Italia" title="Email" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/email.png" alt="Email"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><strong>Nuova sede per l’indirizzo alberghiero dell’Istituto di Istruzione Superiore di Asiago “Mario Rigoni Stern”.</strong> Ad inaugurarla, questa mattina, la Provincia di Vicenza, che l’ha realizzata, con il presidente Francesco Rucco e il consigliere provinciale con delega all’edilizia scolastica Cristina Balbi, ma anche l’amministrazione comunale di Asiago, in primis il sindaco Roberto Rigoni Stern, l’Unione Montana Spettabile Reggenza dei 7 Comuni con il presidente Bruno Oro, sindaci dell’Altopiano, il provveditore agli studi di Vicenza Carlo Alberto Formaggio, la dirigente scolastica dell’istituto Giovanna Deon e soprattutto, veri protagonisti della giornata, studenti e insegnanti, che già dall’inizio dell’anno scolastico stanno occupando aule e laboratori.</p>
<p>“Una giornata di festa per Asiago e per l’Altopiano &#8211;<strong>ha esordito il presidente Rucco</strong>&#8211; non solo perché gli studenti dell’indirizzo alberghiero arrivano da ben oltre i confini comunali, ma anche perché la scuola è parte integrante della comunità, un luogo aperto che fa crescere in cultura e socialità l’intero territorio. Concetto che, valido per le scuole in generale, è ancor più valido per un istituto alberghiero in un’area vocata al turismo come l’Altopiano di Asiago. Per questo investire in questa scuola significa ancor più investire nel futuro del territorio.”</p>
<p>La Provincia per la nuova sede dell’indirizzo alberghiero ha messo a disposizione 2,3 milioni di euro, di cui 2 milioni di euro (2.010.000 per la precisione) per la ristrutturazione e l’ampliamento dell’ex villa Zecchin (1.256.588,45 euro provenienti da Fondi BEI Regionali) e 300mila euro per la sistemazione dell’ex casa Cantoniera. Il Comune di Asiago ha seguito i lavori sin dai primi giorni, facilitandone l’esecuzione. L&#8217;Unione Montana ha messo a disposizione 300mila euro per l’acquisto degli arredi della cucina, luogo simbolo della scuola. Per un totale, quindi, di 2,6 milioni di euro.</p>
<p><strong>Un lavoro di squadra</strong>, come ha ben sottolineato il sindaco Rigoni Stern: “La Provincia ha dimostrato con i fatti di avere a cuore le nostre montagne. Ci riempie d’orgoglio sapere di avere proprio ad<strong> Asiago la scuola con il primo albergo didattico d’Italia, che consentirà ai ragazzi di toccare con mano in modo autentico la professione dell’attività alberghiera.</strong> Il fatto di poter dare ai ragazzi la possibilità di diventare professionisti del futuro per noi è un sogno che si è realizzato e questo ripaga della fatica fatta da tutti quelli che qui hanno lavorato”.</p>
<p>Fondamentale il contributo della<strong> Spettabile Reggenza,</strong> che ha finanziato gli arredi di cucina, sala e bar. “Il ruolo di questa scuola è quello di formare figure professionali sempre più preparate &#8211;<strong>ha commentato il presidente Oro</strong>&#8211; perché anche da questo passa la capacità del nostro territorio di essere competitivo e attrattivo.”</p>
<p>“Questo è l’anno della gioia &#8211;<strong>ha esclamato il provveditore Formaggio</strong>&#8211; perché è l’anno del ritorno, della rinascita e della ripresa dopo due anni scolastici difficilissimi e contrassegnati dalla didattica a distanza. Ripartire in una scuola nuova è una gioia grande. Avere poi un albergo didattico, il primo in Italia, è un onore per tutta la scuola vicentina e veneta, ed è stato lungimirante il pensiero di tutti coloro che ci hanno creduto sin dall’inizio. Questa è un’occasione da non perdere, vedo tanto entusiasmo negli occhi di docenti e dei ragazzi per cui sono sicuro che questo non sarà solo un punto di arrivo ma soprattutto un punto di partenza.”</p>
<p>“Dedichiamo questa giornata a tutti i nostri studenti &#8211; <strong>ha affermato la preside Deon </strong>&#8211; augurandoci che diventino loro i protagonisti di questi bellissimi spazi rinnovati, nella speranza che sappiano raccogliere i frutti di un lavoro che servirà alla loro crescita umana e professionale. Come scuola dobbiamo ringraziare la Provincia, la Regione, la Comunità Montana, il Comune e tutti quelli che hanno contribuito e lavorato per arrivare a questo risultato, in particolar modo il geometra Luca Vellar della Provincia e il nostro professore Alessio Barolo, motivatore e protagonista di questa vicenda.”</p>
<p>Assenti per impegni istituzionali, hanno voluto essere presenti con un saluto e un augurio anche i vertici della Regione Veneto, il presidente <strong>Luca Zaia e il presidente del Consiglio Regionale Roberto Ciambetti.</strong> “Questa scuola -riporta la lettera- saprà arricchire di nuovi talenti e ottimi professionisti il nostro panorama, dimostrando che l’Altopiano dei 7 Comuni è un protagonista della modernità, un attore culturale di primo livello”.</p>
<p>A chiudere gli interventi sono stati <strong>Giorgia e Isaias, studenti della scuola alberghiera.</strong> “Certo, proveremo un po’ di timidezza nell’inaugurare i laboratori, ma giorno dopo giorno prenderemo dimestichezza con una struttura all’avanguardia, che sarà di incentivo perché acquistiamo fiducia nelle nostre capacità. Saremo i custodi di un bene comune, che passeremo in consegna ad altri studenti, come un testimone in quella maratona avvincente che è la formazione alla vita.” Prima di concludere la cerimonia nella sala ristorante, con un ricco buffet preparato dagli studenti, è stato proprio Isaias a dare la ricetta per affrontare il futuro: “La nuova sede ci mette direttamente nel mondo, preparandoci alle sfide coinvolgenti che ci aspettano fuori dalle nostre classi. Nella valigia metteremo quanto più ci starà a cuore, ciò che davvero conta nella vita, prendendo in prestito dalla scuola e investendo nel futuro una bella fetta di storia, una manciata di bellezza e un pizzico di speranza. Gli ingredienti giusti per realizzare capolavori.”</p>
<p>“Riempitevi gli occhi di queste montagne -l’augurio del presidente Rucco agli studenti- come prima di voi ha fatto Mario Rigoni Stern. E come lui portatele sempre nel cuore, perché vi ricorderanno che salire costa fatica, ma solo chi punta verso l’alto riesce a raggiungere la vetta.”</p>
<h2>La nuova sede</h2>
<p>La nuova sede è il frutto di tre interventi diversi: la ristrutturazione dell’edificio denominato ex villa Zecchin, l’ampliamento dello stesso per il ricavo della cucina e della sala ristorante, la sistemazione della casa cantoniera da destinare ad albergo didattico.</p>
<p>In totale il nuovo edificio mette a disposizione 750 mq per aule didattiche e 590 mq per cucine e ristorante. Si aggiungono 220 mq di albergo didattico.</p>
<p>L’ex villa Zecchin conta l’ingresso con atrio e 2 aule al piano terra, 3 aule al primo piano, 4 aule al secondo piano, locali accessori nel sottotetto. Sono stati rifatti gli intonaci esterni e la copertura.</p>
<p>Il nuovo edificio ospita i locali per le esercitazioni pratiche della scuola alberghiera, ha una conformazione planimetrica ad L e si accosta al fronte orientale dell’edificio esistente, realizzando una C attorno ad uno spazio aperto centrale, in modo da non entrare in conflitto con l’edificio e l’ambiente naturale esistente.</p>
<p>Al piano terra ci sono i locali per la lavorazione e la preparazione del cibo (la cucina, la pasticceria, la lavanderia plonge, due spogliatoi, due servizi igienici, il deposito dei rifiuti e il magazzino per le derrate), mentre al piano primo c’è la sala ristorante con il bar, il guardaroba, i servizi igienici relativi ed una lavanderia per la biancheria.</p>
<p>Le finestre della sala ristorante sono ampie e collocate nei prospetti est e sud, in corrispondenza delle direzioni più panoramiche. La copertura è a due falde, con capriate e copertura a vista in legno.</p>
<h2>L’albergo didattico “Villa dello Scrittore”</h2>
<p>La ristrutturazione della casa Cantoniera ha consentito di creare un<strong> piccolo albergo didattico denominato la “Villa dello Scrittore”, attività non imprenditoriale e senza scopo di lucro.</strong> Un’idea sicuramente ambiziosa. Molti istituti alberghieri hanno aperto ristoranti didattici, ma questo è il primo albergo didattico a livello nazionale, tanto da rappresentare<strong> il “fiore all’occhiello” dell’intera offerta formativa dell’Istituto Mario Rigoni Stern di Asiago.</strong></p>
<p>L’albergo didattico vuole dare agli studenti la possibilità di apprendere le più moderne tecniche di una offerta turistica orientata al marketing. L’obiettivo è di creare competenze realmente e immediatamente spendibili sul mercato del lavoro.<br />
All’interno dell’albergo didattico, oltre che svolgere una piccola attività turistico-ricettiva, si svolgeranno nella sala del piano terra incontri culturali, caffè letterari e tutta una serie di attività volte allo sviluppo e alla promozione del turismo rurale di montagna.<br />
Con un importo di 300mila euro totalmente a carico della Provincia di Vicenza sono stati demoliti i solai e le pareti divisorie, realizzato un solaio aerato al piano terra e nuovi solai in laterocemento ai piani superiori. I muri perimetrali sono stati rivestiti da controparete termoisolante. Sono stati rifatti pavimenti e rivestimenti in ceramica, serramenti in legno e vetrocamera e opere da pittore, impianti di riscaldamento a pavimento, bagni.</p>
<div id="attachment_52912" style="width: 660px" class="wp-caption aligncenter"><a href="https://www.venetoeconomia.it/wp-content/uploads/2021/10/IMG_20211012_123227-scaled.jpg"><img aria-describedby="caption-attachment-52912" class="wp-image-52912" src="https://www.venetoeconomia.it/wp-content/uploads/2021/10/IMG_20211012_123227-1024x766.jpg" alt="alberghiero asiago rigoni stern" width="650" height="486" srcset="https://www.venetoeconomia.it/wp-content/uploads/2021/10/IMG_20211012_123227-1024x766.jpg 1024w, https://www.venetoeconomia.it/wp-content/uploads/2021/10/IMG_20211012_123227-300x224.jpg 300w, https://www.venetoeconomia.it/wp-content/uploads/2021/10/IMG_20211012_123227-768x574.jpg 768w, https://www.venetoeconomia.it/wp-content/uploads/2021/10/IMG_20211012_123227-1536x1149.jpg 1536w, https://www.venetoeconomia.it/wp-content/uploads/2021/10/IMG_20211012_123227-2048x1532.jpg 2048w, https://www.venetoeconomia.it/wp-content/uploads/2021/10/IMG_20211012_123227-150x112.jpg 150w, https://www.venetoeconomia.it/wp-content/uploads/2021/10/IMG_20211012_123227-24x18.jpg 24w, https://www.venetoeconomia.it/wp-content/uploads/2021/10/IMG_20211012_123227-36x27.jpg 36w, https://www.venetoeconomia.it/wp-content/uploads/2021/10/IMG_20211012_123227-48x36.jpg 48w" sizes="(max-width: 650px) 100vw, 650px" /></a><p id="caption-attachment-52912" class="wp-caption-text">L&#8217;albergo didattico dell&#8217;Istituto Mario Rigoni Stern di Asiago</p></div>
            </div>
            </section>


  
    
    <section class="contains-single-post-related">
        <div class="contains-title">
            <h2>Ti potrebbe interessare</h2>
        </div>

        <div class="content">
            
            <div class="featured-post">
                <div class="image">
                                            <picture>
                            <source media="(min-width: 992px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2018/06/rigoni-di-asiago-produzione.jpg" />
                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2018/06/rigoni-di-asiago-produzione.jpg" />
                        </picture>
                                    </div>

                <a class="title" href="https://www.venetoeconomia.it/2021/07/unicredit-al-via-futuro-sostenibile-approvato-finanziamento-da-10-milioni-a-rigoni-di-asiago/">UniCredit, al via «Futuro Sostenibile»: approvato finanziamento da 10 milioni a Rigoni di Asiago</a>

                <div class="metadata">
                    23.07.2021 &mdash; 6min                </div>

                
                            </div>

            <div class="posts">
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2020/09/luigi-brugnaro-sindaco-venezia/">Venezia, Brugnaro confermato sindaco al primo turno</a>

                        <div class="metadata">
                            22.09.2020 &mdash; 3min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2018/06/rigoni-di-asiago-kharis-capital/">Rigoni di Asiago, entra Kharis Capital: 10 milioni per investimenti</a>

                        <div class="metadata">
                            28.06.2018 &mdash; 2min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2021/05/safilo-primo-trimestre-2021/">Safilo, primo trimestre positivo: vendite al +20% rispetto al 2020</a>

                        <div class="metadata">
                            12.05.2021 &mdash; 6min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2012/10/4-milioni-di-euro-per-finanziare-i-progetti-di-rigone-dasiago-allestero/">4 milioni di euro per finanziare i progetti di Rigoni d'Asiago all'estero</a>

                        <div class="metadata">
                            10.10.2012 &mdash; 2min                        </div>

                        
                                            </div>
                            </div>
        </div>
    </section>

</main>


            
            <footer>
                <div class="contents">
                    <h2>Contatti</h2>
                    <div class="contains-texts">
                        <p>Per contattare la redazione<br />
<a href="mailto:redazione@venetoeconomia.it">redazione@venetoeconomia.it</a><br />
Telefono: 049 0982982<br />
<a href="https://www.venetoeconomia.it/dossier/">Area Dossier</a></p>
<p>2016 - VenetoEconomia - Testata giornalistica iscritta in data 19/08/2014 al numero 2363 del Registro Stampa presso il Tribunale di Padova.</p>
<p>Editore:<br />
Media Accelerator<br />
Partita IVA 02906890211<br />
Direttore Responsabile:<br />
Domenico Lanzilotta.</p>
<p><a href="https://www.venetoeconomia.it/privacy-policy/">Privacy e Cookie Policy</a><br />
<a href="https://www.venetoeconomia.it/editorial-policy/">Editorial Policy</a><br />
<a href="https://www.venetoeconomia.it/pubblicita/">Pubblicità</a><br />
Per la pubblicità<br />
su Veneto Economia:<br />
<a href="mailto:adv@media-accelerator.it">adv@media-accelerator.it</a><br />
cell. <a href="tel:+393356206687">335.6206687</a> </p>
                    </div>
                </div>
            </footer>

            <script>window.ms_data = {"ms_init":["frontend_register","shortcode"],"cancel_msg":"Are you sure you want to cancel?"};</script><script>try { 		jQuery.extend( jQuery.validator.messages, {
			required: "This field is required.",
			remote: "Please fix this field.",
			email: "Inserire indirizzo email valido",
			url: "Please enter a valid URL.",
			date: "Please enter a valid date.",
			dateISO: "Please enter a valid date ( ISO ).",
			number: "Please enter a valid number.",
			digits: "Please enter only digits.",
			creditcard: "Please enter a valid credit card number.",
			equalTo: "Please enter the same value again.",
			maxlength: jQuery.validator.format( "Please enter no more than {0} characters." ),
			minlength: jQuery.validator.format( "Please enter at least {0} characters." ),
			rangelength: jQuery.validator.format( "Please enter a value between {0} and {1} characters long." ),
			range: jQuery.validator.format( "Please enter a value between {0} and {1}." ),
			max: jQuery.validator.format( "Please enter a value less than or equal to {0}." ),
			min: jQuery.validator.format( "Please enter a value greater than or equal to {0}." )
		});
		 } catch( err ){ window.console.log(err.message); }</script><script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/wp-embed.min.js'></script>
            <!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37185986-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());
			
			  gtag('config', 'UA-37185986-1');
			</script>

		</div>

        <div id="fb-root"></div>
        <div id="video-player-container">
            <a href="#" class="close">
                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/close.svg"/>
            </a>
            <div class="wrapper">

            </div>
        </div>
	</body>
</html>
