
<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<title>Fism, al via la mobilitazione di nidi e materne no profit: chiesta parità con scuole statali - VenetoEconomia</title>

		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="format-detection" content="telephone=no" />
		<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione-child/style.css' type='text/css' media='all' />
                    <link rel="shortcut icon" href="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/favicon.png" />
        
   		
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Lunedì 19 aprile iniziata la mobilitazione dei nidi e delle materne paritarie no profit della Fism: obiettivo per tutti gratuità e parità" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.venetoeconomia.it/2021/04/fism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fism, al via la mobilitazione di nidi e materne no profit: chiesta parità con scuole statali - VenetoEconomia" />
	<meta property="og:description" content="Lunedì 19 aprile iniziata la mobilitazione dei nidi e delle materne paritarie no profit della Fism: obiettivo per tutti gratuità e parità" />
	<meta property="og:url" content="https://www.venetoeconomia.it/2021/04/fism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali/" />
	<meta property="og:site_name" content="VenetoEconomia" />
	<meta property="article:published_time" content="2021-04-19T07:22:24+00:00" />
	<meta property="article:modified_time" content="2021-04-19T07:29:36+00:00" />
	<meta property="og:image" content="https://www.venetoeconomia.it/wp-content/uploads/2020/04/asilocoronavirus.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.venetoeconomia.it/#website","url":"https://www.venetoeconomia.it/","name":"VenetoEconomia","description":"Notizie dal Veneto che lavora","potentialAction":[{"@type":"SearchAction","target":"https://www.venetoeconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/2021/04/fism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali/#primaryimage","inLanguage":"it-IT","url":"https://www.venetoeconomia.it/wp-content/uploads/2020/04/asilocoronavirus.jpg","width":1000,"height":667,"caption":"asili nido"},{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2021/04/fism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali/#webpage","url":"https://www.venetoeconomia.it/2021/04/fism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali/","name":"Fism, al via la mobilitazione di nidi e materne no profit: chiesta parit\u00e0 con scuole statali - VenetoEconomia","isPartOf":{"@id":"https://www.venetoeconomia.it/#website"},"primaryImageOfPage":{"@id":"https://www.venetoeconomia.it/2021/04/fism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali/#primaryimage"},"datePublished":"2021-04-19T07:22:24+00:00","dateModified":"2021-04-19T07:29:36+00:00","author":{"@id":"https://www.venetoeconomia.it/#/schema/person/1dc995aa2c1a1c09b287c1c54a023837"},"description":"Luned\u00ec 19 aprile iniziata la mobilitazione dei nidi e delle materne paritarie no profit della Fism: obiettivo per tutti gratuit\u00e0 e parit\u00e0","breadcrumb":{"@id":"https://www.venetoeconomia.it/2021/04/fism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.venetoeconomia.it/2021/04/fism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali/"]}]},{"@type":"BreadcrumbList","@id":"https://www.venetoeconomia.it/2021/04/fism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/","url":"https://www.venetoeconomia.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2021/04/fism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali/","url":"https://www.venetoeconomia.it/2021/04/fism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali/","name":"Fism, al via la mobilitazione di nidi e materne no profit: chiesta parit\u00e0 con scuole statali"}}]},{"@type":["Person"],"@id":"https://www.venetoeconomia.it/#/schema/person/1dc995aa2c1a1c09b287c1c54a023837","name":"stage","image":{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b98b8f824d8e4a3b5c874768e831bcdd?s=96&r=g","caption":"stage"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.venetoeconomia.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.venetoeconomia.it/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.venetoeconomia.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-html-3-min-css-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/lib/wpmu-lib/css/wpmu-html.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-styles-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/css/ms-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='fatnav-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.css' type='text/css' media='all' />
<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/stylesheets/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content {
    text-align: center !important;
}
</style>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/jquery.m2.validate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/ms-public.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.blockUI.js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/sdk.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/javascripts/index.js'></script>
<link rel='https://api.w.org/' href='https://www.venetoeconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.venetoeconomia.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.venetoeconomia.it/?p=46664' />
<link rel="alternate" type="application/json+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F04%2Ffism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F04%2Ffism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
		<style type="text/css">
		#wpadminbar .ms-test-memberships{
			color:#f0f0f0;
			background-color: #0073aa;
			font-size: 10px !important;
		}
		</style>
		<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-270x270.png" />

	</head>



	<body class="post-template-default single single-post postid-46664 single-format-standard ms-guest ms-0">
		<script src="https://track.eadv.it/venetoeconomia.it.php" async></script>
		<div class="page">

                <section class="contains-advertisment" data-banner-id="44832" data-banner-slug="2021-06-20-jonix-2021">
        <a href="https://jonixair.com/?utm_source=venetoeconomia&utm_medium=banner&utm_campaign=homejonix" target="_blank">
                        <picture>
                                                                                        <source media="(max-width: 897px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2021/02/jonix_2021_mobile.png" />
                                                            
                <img src="https://www.venetoeconomia.it/wp-content/uploads/2021/02/jonix_2021.png"/>
            </picture>
        </a>
    </section>

            <header class="collapsed">
                <div class="logo">
                    <a href="https://www.venetoeconomia.it">
                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                            </a>
                </div>

                <div class="wraps-trigger-and-brand">
                    <div class="contains-trigger-and-brand fat-nav-hamburger">
                        <div class="trigger-and-brand">
                            <a class="brand" href="https://www.venetoeconomia.it">
                                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                            </a>

                                                            <div class="contains-search">
                                    <form action="https://www.venetoeconomia.it" method="get">
                                        <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                        <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                                    </form>
                                </div>
                                                    </div>
                    </div>
                </div>

								<div class="social">
									<!--FB--><a href="https://www.facebook.com/venetoeconomia" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/fb.svg" width="25px"></a>
									<!--LK--><a href="https://www.linkedin.com/company/venetoeconomia/" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/lk.svg" width="25px"></a>
									<!--TW <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tw.svg" width="25px"></a>-->
									<!--TL <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tl.svg" width="25px"></a>-->
								</div>

                <div class="contains-navigation fat-nav">
                    <div class="fat-nav__wrapper"><ul id="menu-main" class="menu"><li id="menu-item-30069" class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-31890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li id="menu-item-30928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li id="menu-item-30929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li id="menu-item-30930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li id="menu-item-30931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li id="menu-item-30932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li id="menu-item-30933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li id="menu-item-30934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li id="menu-item-30935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                </div>
            </header>

            <header class="standard">
                <div class="contains-logo-and-brand">
                    <div class="logo">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                    </a>
                    </div>
										<div class="social">
											<!--FB--><a href="https://www.facebook.com/venetoeconomia" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/fb.svg" width="25px"></a>
											<!--LK--><a href="https://www.linkedin.com/company/venetoeconomia/" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/lk.svg" width="25px"></a>
											<!--TW <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tw.svg" width="25px"></a>-->
											<!--TL <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tl.svg" width="25px"></a>-->

										</div>
                </div>
                <div class="contains-navigation">
                    <div class="contains-menu"><ul id="menu-main-1" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

            <header class="sticky">
                <div class="container">
                    <div class="contains-brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="contains-navigation">
                        <div class="contains-menu"><ul id="menu-main-2" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                    </div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

<main>

    
    <section class="contains-single-post is-standard">
                    <div class="contains-intro has-backdrop">
                <picture>
                    <source media="(min-width: 480px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2020/04/asilocoronavirus-1000x595.jpg" />
                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/asilocoronavirus-375x250.jpg" />
                </picture>

                <div class="intro">
                    <h1>Fism, al via la mobilitazione di nidi e materne no profit: chiesta parità con scuole statali</h1>
                </div>
            </div>
        
        <div class="contains-preamble">
            
                            <div class="contains-metadata">
                    19.04.2021&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/economie/">Economie</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/notizie-veneto/">Veneto</a>                </div>
            
            
                    </div>

                    <div class="contains-contents">
                <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_ addtoany_list" data-a2a-url="https://www.venetoeconomia.it/2021/04/fism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali/" data-a2a-title="Fism, al via la mobilitazione di nidi e materne no profit: chiesta parità con scuole statali"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F04%2Ffism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali%2F&amp;linkname=Fism%2C%20al%20via%20la%20mobilitazione%20di%20nidi%20e%20materne%20no%20profit%3A%20chiesta%20parit%C3%A0%20con%20scuole%20statali" title="Facebook" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/facebook.png" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F04%2Ffism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali%2F&amp;linkname=Fism%2C%20al%20via%20la%20mobilitazione%20di%20nidi%20e%20materne%20no%20profit%3A%20chiesta%20parit%C3%A0%20con%20scuole%20statali" title="Twitter" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/twitter.png" alt="Twitter"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F04%2Ffism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali%2F&amp;linkname=Fism%2C%20al%20via%20la%20mobilitazione%20di%20nidi%20e%20materne%20no%20profit%3A%20chiesta%20parit%C3%A0%20con%20scuole%20statali" title="LinkedIn" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/linkedin.png" alt="LinkedIn"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F04%2Ffism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali%2F&amp;linkname=Fism%2C%20al%20via%20la%20mobilitazione%20di%20nidi%20e%20materne%20no%20profit%3A%20chiesta%20parit%C3%A0%20con%20scuole%20statali" title="WhatsApp" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/whatsapp.png" alt="WhatsApp"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2021%2F04%2Ffism-al-via-la-mobilitazione-di-nidi-e-materne-no-profit-chiesta-parita-con-scuole-statali%2F&amp;linkname=Fism%2C%20al%20via%20la%20mobilitazione%20di%20nidi%20e%20materne%20no%20profit%3A%20chiesta%20parit%C3%A0%20con%20scuole%20statali" title="Email" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/email.png" alt="Email"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><strong>Lunedì 19 aprile</strong> è iniziata ufficialmente la <strong>mobilitazione dei nidi e delle materne paritarie no profit della Fism</strong>, federazione di 9000 realtà educative: obiettivo per tutti <strong>gratuità e parità scolastica favorite da adeguati investimenti statali</strong>. Il presidente della Fism Stefano Giordano: «La legge c’è ma chiede pari doveri dimenticando i pari diritti. Eppure siamo scuole che fanno servizio pubblico, senza fini di lucro, per mezzo milione di bambini»</p>
<h2>Protesta degli asili nido e delle materne della Fism: la situazione</h2>
<p>Una cosa è certa: «Senza il <strong>sostegno economico delle parrocchie e delle amministrazioni comunali,</strong> senza il contributo alla gestione da parte delle famiglie e senza il prezioso volontariato che le caratterizza, molte avrebbero già chiuso i battenti lasciando interi territori privi di un servizio fondamentale qual è la scuola dell’infanzia», dicono ai vertici della FISM, la Federazione Italiana Scuole Materne della quale sono presidente nazionale il veneziano Stefano Giordano e segretario nazionale Luigi Morgano, realtà che in Italia  coinvolge quasi novemila realtà educative, oltre mezzo milione di bambine e bambini, oltre quarantamila persone fra insegnanti e collaboratori, ben radicata in tutto il Veneto.</p>
<p>«Il permanere delle <strong>differenze nel sostegno pubblico tra la scuola statale e quella paritaria</strong> gestita dal Terzo settore vanifica le ragioni stesse della Legge 62/2000 e non è più tollerabile. Chiediamo solo che si attui il dettato costituzionale e legislativo, affinché siano definitivamente eliminate le disparità di trattamento economico che le famiglie che usufruiscono delle scuole paritarie devono subire&#8221;, ribadisce la FISM nella nota che comunica il coinvolgimento di tutte le sue sedi in ogni regione e provincia. “Garantire a ciascuna famiglia parità di trattamento, nella libera scelta di una scuola dell’infanzia paritaria o statale è obiettivo prioritario di questa mobilitazione» spiega la nota con cui viene annunciata la mobilitazione.</p>
<h2>Servono risposte dallo Stato</h2>
<p>L’auspicio è quello che Parlamento e istituzioni giungano ad un intervento risolutivo che, anche a vantaggio della ripresa demografica del Paese e nell’ambito delle applicazioni del Piano Nazionale di Ripresa e Resilienza, sostenga i necessari investimenti nell’intero segmento zero-sei senza più discriminazioni. «Le 9000 realtà educative della FISM sono pronte ad essere una leva di investimento di grande valore sociale e sarebbero in grado di raddoppiare la loro offerta di posti, se adeguatamente finanziate, contribuendo a consentire uno sviluppo dei servizi educativi per i bambini in età zero-tre anni, di cui l’Italia è carente e garantendo il mantenimento del segmento tre &#8211; sei anni», fanno sapere alla FISM.</p>
<p>Ora però, il trascinarsi della situazione generale, compresa la pandemia con le sue incertezze, non lascia più margini di tempo per aspettare ancora quel riconoscimento atteso da anni. E da lunedì 19 aprile 2021 &#8211; gestori, educatori, maestre, genitori, sostenitori delle materne paritarie sono impegnati a sostenere un&#8217; iniziativa nazionale che si concretizzerà in una petizione, nonché nell&#8217;affissione di grandi striscioni in tutti gli asili nido e le scuole dell&#8217;infanzia paritarie d&#8217;Italia, per indicare il loro obiettivo non più procrastinabile.</p>
<p><em><strong>LAVORI GRATIS IN CASA</strong></em></p>
<p><em><strong>Molte famiglie soffrono le difficoltà dovute al contagio, che è tornato a farsi sentire fortemente in questi giorni. Sul fronte sgravi, vi diamo due buone notizie:</strong></em></p>
<ul>
<li><em><strong><a href="https://www.venetoeconomia.it/2020/05/lavori-casa-gratis/" target="_blank" rel="noopener noreferrer">l’ecobonus 110% prevede una serie di lavori gratis in casa (clicca qui)</a></strong></em></li>
<li><em><strong><a href="https://www.venetoeconomia.it/2020/05/decreto-rilancio-bonus-famiglie/" target="_blank" rel="noopener noreferrer">il decreto rilancio prevede tutta una serie di sgravi e bonus per le famiglie (clicca qui)</a></strong></em></li>
</ul>
<p><strong><a href="https://www.innovation-nation.it/nanotecnologie/" target="_blank">LEGGI: IL FUTURO NELLE MANI DELLE NANOTECNOLOG</a></strong></p>
            </div>
            </section>


  
    
    <section class="contains-single-post-related">
        <div class="contains-title">
            <h2>Ti potrebbe interessare</h2>
        </div>

        <div class="content">
            
            <div class="featured-post">
                <div class="image">
                                            <picture>
                            <source media="(min-width: 992px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2016/08/safilo.jpg" />
                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2016/08/safilo.jpg" />
                        </picture>
                                    </div>

                <a class="title" href="https://www.venetoeconomia.it/2016/12/safilo-christian-dior-celine/">Safilo rinnova la licenza con Christian Dior e la chiude con Céline</a>

                <div class="metadata">
                    12.12.2016 &mdash; 3min                </div>

                
                            </div>

            <div class="posts">
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2019/06/campionaria-padova-casellati/">La Campionaria del centenario chiude con la Casellati</a>

                        <div class="metadata">
                            10.06.2019 &mdash; 4min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2017/11/forme-d-acqua-dubai/">Forme d'Acqua con La Sapienza in gara a Dubai con la fontana interattiva</a>

                        <div class="metadata">
                            29.11.2017 &mdash; 3min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2019/04/vinitaly-chiude-dazi-usa/">Vinitaly chiude con la paura dei dazi Usa</a>

                        <div class="metadata">
                            11.04.2019 &mdash; 3min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2016/02/migliori-scuole-di-rovigo-e-provincia-la-classifica/">Migliori scuole di Rovigo e provincia: la classifica</a>

                        <div class="metadata">
                            26.02.2016 &mdash; 4min                        </div>

                        
                                            </div>
                            </div>
        </div>
    </section>

</main>


            
            <footer>
                <div class="contents">
                    <h2>Contatti</h2>
                    <div class="contains-texts">
                        <p>Per contattare la redazione<br />
<a href="mailto:redazione@venetoeconomia.it">redazione@venetoeconomia.it</a><br />
Telefono: 049 0982982<br />
<a href="https://www.venetoeconomia.it/dossier/">Area Dossier</a></p>
<p>2016 - VenetoEconomia - Testata giornalistica iscritta in data 19/08/2014 al numero 2363 del Registro Stampa presso il Tribunale di Padova.</p>
<p>Editore:<br />
Media Accelerator<br />
Partita IVA 02906890211<br />
Direttore Responsabile:<br />
Domenico Lanzilotta.</p>
<p><a href="https://www.venetoeconomia.it/privacy-policy/">Privacy e Cookie Policy</a><br />
<a href="https://www.venetoeconomia.it/editorial-policy/">Editorial Policy</a><br />
<a href="https://www.venetoeconomia.it/pubblicita/">Pubblicità</a><br />
Per la pubblicità<br />
su Veneto Economia:<br />
<a href="mailto:adv@media-accelerator.it">adv@media-accelerator.it</a><br />
cell. <a href="tel:+393356206687">335.6206687</a> </p>
                    </div>
                </div>
            </footer>

            <script>window.ms_data = {"ms_init":["frontend_register","shortcode"],"cancel_msg":"Are you sure you want to cancel?"};</script><script>try { 		jQuery.extend( jQuery.validator.messages, {
			required: "This field is required.",
			remote: "Please fix this field.",
			email: "Inserire indirizzo email valido",
			url: "Please enter a valid URL.",
			date: "Please enter a valid date.",
			dateISO: "Please enter a valid date ( ISO ).",
			number: "Please enter a valid number.",
			digits: "Please enter only digits.",
			creditcard: "Please enter a valid credit card number.",
			equalTo: "Please enter the same value again.",
			maxlength: jQuery.validator.format( "Please enter no more than {0} characters." ),
			minlength: jQuery.validator.format( "Please enter at least {0} characters." ),
			rangelength: jQuery.validator.format( "Please enter a value between {0} and {1} characters long." ),
			range: jQuery.validator.format( "Please enter a value between {0} and {1}." ),
			max: jQuery.validator.format( "Please enter a value less than or equal to {0}." ),
			min: jQuery.validator.format( "Please enter a value greater than or equal to {0}." )
		});
		 } catch( err ){ window.console.log(err.message); }</script><script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/wp-embed.min.js'></script>
            <!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37185986-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());
			
			  gtag('config', 'UA-37185986-1');
			</script>

		</div>

        <div id="fb-root"></div>
        <div id="video-player-container">
            <a href="#" class="close">
                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/close.svg"/>
            </a>
            <div class="wrapper">

            </div>
        </div>
	</body>
</html>
