
<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<title>Diversità e inclusività, uno studio: nel Triveneto scarsa consapevolezza - VenetoEconomia</title>

		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="format-detection" content="telephone=no" />
		<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione-child/style.css' type='text/css' media='all' />
                    <link rel="shortcut icon" href="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/favicon.png" />
        
   		
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Omnicom PR Group ha presentato la prima ricerca su DE&amp;I che analizza il livello di percezione e consapevolezza sui temi di diversità, equità e inclusività." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.venetoeconomia.it/2022/10/diversita-inclusivita-triveneto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Diversità e inclusività, uno studio: nel Triveneto scarsa consapevolezza - VenetoEconomia" />
	<meta property="og:description" content="Omnicom PR Group ha presentato la prima ricerca su DE&amp;I che analizza il livello di percezione e consapevolezza sui temi di diversità, equità e inclusività." />
	<meta property="og:url" content="https://www.venetoeconomia.it/2022/10/diversita-inclusivita-triveneto/" />
	<meta property="og:site_name" content="VenetoEconomia" />
	<meta property="article:published_time" content="2022-10-05T09:55:22+00:00" />
	<meta property="article:modified_time" content="2022-10-05T10:04:45+00:00" />
	<meta property="og:image" content="https://www.venetoeconomia.it/wp-content/uploads/2022/10/massimo-moriconi.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.venetoeconomia.it/#website","url":"https://www.venetoeconomia.it/","name":"VenetoEconomia","description":"Notizie dal Veneto che lavora","potentialAction":[{"@type":"SearchAction","target":"https://www.venetoeconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/2022/10/diversita-inclusivita-triveneto/#primaryimage","inLanguage":"it-IT","url":"https://www.venetoeconomia.it/wp-content/uploads/2022/10/massimo-moriconi.jpg","width":1500,"height":1000,"caption":"Massimo Moriconi"},{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2022/10/diversita-inclusivita-triveneto/#webpage","url":"https://www.venetoeconomia.it/2022/10/diversita-inclusivita-triveneto/","name":"Diversit\u00e0 e inclusivit\u00e0, uno studio: nel Triveneto scarsa consapevolezza - VenetoEconomia","isPartOf":{"@id":"https://www.venetoeconomia.it/#website"},"primaryImageOfPage":{"@id":"https://www.venetoeconomia.it/2022/10/diversita-inclusivita-triveneto/#primaryimage"},"datePublished":"2022-10-05T09:55:22+00:00","dateModified":"2022-10-05T10:04:45+00:00","author":{"@id":"https://www.venetoeconomia.it/#/schema/person/7f12b11ef06ec5c1a5fd529bd9a6a498"},"description":"Omnicom PR Group ha presentato la prima ricerca su DE&I che analizza il livello di percezione e consapevolezza sui temi di diversit\u00e0, equit\u00e0 e inclusivit\u00e0.","breadcrumb":{"@id":"https://www.venetoeconomia.it/2022/10/diversita-inclusivita-triveneto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.venetoeconomia.it/2022/10/diversita-inclusivita-triveneto/"]}]},{"@type":"BreadcrumbList","@id":"https://www.venetoeconomia.it/2022/10/diversita-inclusivita-triveneto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/","url":"https://www.venetoeconomia.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2022/10/diversita-inclusivita-triveneto/","url":"https://www.venetoeconomia.it/2022/10/diversita-inclusivita-triveneto/","name":"Diversit\u00e0 e inclusivit\u00e0, uno studio: nel Triveneto scarsa consapevolezza"}}]},{"@type":["Person"],"@id":"https://www.venetoeconomia.it/#/schema/person/7f12b11ef06ec5c1a5fd529bd9a6a498","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e4f15385e362712642357da7d900cb0a?s=96&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.venetoeconomia.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.venetoeconomia.it/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.venetoeconomia.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-html-3-min-css-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/lib/wpmu-lib/css/wpmu-html.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-styles-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/css/ms-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='fatnav-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.css' type='text/css' media='all' />
<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/stylesheets/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content {
    text-align: center !important;
}
</style>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/jquery.m2.validate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/ms-public.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.blockUI.js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/sdk.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/javascripts/index.js'></script>
<link rel='https://api.w.org/' href='https://www.venetoeconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.venetoeconomia.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.venetoeconomia.it/?p=63939' />
<link rel="alternate" type="application/json+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F10%2Fdiversita-inclusivita-triveneto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F10%2Fdiversita-inclusivita-triveneto%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
		<style type="text/css">
		#wpadminbar .ms-test-memberships{
			color:#f0f0f0;
			background-color: #0073aa;
			font-size: 10px !important;
		}
		</style>
		<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.venetoeconomia.it/wp-content/uploads/2020/05/cropped-facebook-logo-270x270.png" />

	</head>



	<body class="post-template-default single single-post postid-63939 single-format-standard ms-guest ms-0">
		<div class="page">

                <section class="contains-advertisment" data-banner-id="63646" data-banner-slug="2022-10-07-padova-hall-gle">
        <a href="https://greenlogisticsexpo.it/" target="_blank">
                        <picture>
                                                                                        <source media="(max-width: 400px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2022/09/GLE-400x130px.jpg" />
                                                            
                <img src="https://www.venetoeconomia.it/wp-content/uploads/2022/09/GLE-1280x130px.jpg"/>
            </picture>
        </a>
    </section>

            <header class="collapsed">
                <div class="logo">
                    <a href="https://www.venetoeconomia.it">
                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                            </a>
                </div>

                <div class="wraps-trigger-and-brand">
                    <div class="contains-trigger-and-brand fat-nav-hamburger">
                        <div class="trigger-and-brand">
                            <a class="brand" href="https://www.venetoeconomia.it">
                                                                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                            </a>

                                                            <div class="contains-search">
                                    <form action="https://www.venetoeconomia.it" method="get">
                                        <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                        <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                                    </form>
                                </div>
                                                    </div>
                    </div>
										<div id="eadv-billboard-mobile"></div>
                </div>

								<div class="social">
									<!--FB--><a href="https://www.facebook.com/venetoeconomia" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/fb.svg" width="25px"></a>
									<!--LK--><a href="https://www.linkedin.com/company/venetoeconomia/" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/lk.svg" width="25px"></a>
									<!--TW <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tw.svg" width="25px"></a>-->
									<!--TL <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tl.svg" width="25px"></a>-->
								</div>

                <div class="contains-navigation fat-nav">
                    <div class="fat-nav__wrapper"><ul id="menu-main" class="menu"><li id="menu-item-31890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li id="menu-item-30928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li id="menu-item-30929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li id="menu-item-30930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li id="menu-item-30931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li id="menu-item-30932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li id="menu-item-30933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li id="menu-item-30934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li id="menu-item-30935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                </div>
            </header>

            <header class="standard">
                <div class="contains-logo-and-brand">
                    <div class="logo">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Nome.svg" style="height: 30px"/>
                                                    </a>
                    </div>
										<div class="social">
											<!--FB--><a href="https://www.facebook.com/venetoeconomia" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/fb.svg" width="25px"></a>
											<!--LK--><a href="https://www.linkedin.com/company/venetoeconomia/" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/lk.svg" width="25px"></a>
											<!--TW <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tw.svg" width="25px"></a>-->
											<!--TL <a href="#" target="_blank"><img src="https://venetoeconomia.it/wp-content/themes/innovazione-child/images/tl.svg" width="25px"></a>-->

										</div>
                </div>
                <div class="contains-navigation">
                    <div class="contains-menu"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>

            </header>

            <header class="sticky">
                <div class="container">
                    <div class="contains-brand">
                        <a href="https://www.venetoeconomia.it">
                                                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2020/04/VE-Logo.svg" style="height: 30px"/>
                                                    </a>
                    </div>
                    <div class="contains-navigation">
                        <div class="contains-menu"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                    </div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

<main>

    
    <section class="contains-single-post is-standard">
                    <div class="contains-intro has-backdrop">
                <picture>
                    <source media="(min-width: 480px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2022/10/massimo-moriconi-1187x595.jpg" />
                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2022/10/massimo-moriconi-375x250.jpg" />
                </picture>

                <div class="intro">
                    <h1>Diversità e inclusività, uno studio: nel Triveneto scarsa consapevolezza</h1>
                </div>
            </div>
        
        <div class="contains-preamble">
            
                            <div class="contains-metadata">
                    05.10.2022&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/cultura/">Cultura</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/notizie-veneto/">Veneto</a>                </div>
            
            
                    </div>

                    <div class="contains-contents">
                <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_ addtoany_list" data-a2a-url="https://www.venetoeconomia.it/2022/10/diversita-inclusivita-triveneto/" data-a2a-title="Diversità e inclusività, uno studio: nel Triveneto scarsa consapevolezza"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F10%2Fdiversita-inclusivita-triveneto%2F&amp;linkname=Diversit%C3%A0%20e%20inclusivit%C3%A0%2C%20uno%20studio%3A%20nel%20Triveneto%20scarsa%20consapevolezza" title="Facebook" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/facebook.png" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F10%2Fdiversita-inclusivita-triveneto%2F&amp;linkname=Diversit%C3%A0%20e%20inclusivit%C3%A0%2C%20uno%20studio%3A%20nel%20Triveneto%20scarsa%20consapevolezza" title="Twitter" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/twitter.png" alt="Twitter"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F10%2Fdiversita-inclusivita-triveneto%2F&amp;linkname=Diversit%C3%A0%20e%20inclusivit%C3%A0%2C%20uno%20studio%3A%20nel%20Triveneto%20scarsa%20consapevolezza" title="LinkedIn" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/linkedin.png" alt="LinkedIn"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F10%2Fdiversita-inclusivita-triveneto%2F&amp;linkname=Diversit%C3%A0%20e%20inclusivit%C3%A0%2C%20uno%20studio%3A%20nel%20Triveneto%20scarsa%20consapevolezza" title="WhatsApp" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/whatsapp.png" alt="WhatsApp"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.venetoeconomia.it%2F2022%2F10%2Fdiversita-inclusivita-triveneto%2F&amp;linkname=Diversit%C3%A0%20e%20inclusivit%C3%A0%2C%20uno%20studio%3A%20nel%20Triveneto%20scarsa%20consapevolezza" title="Email" rel="nofollow noopener" target="_blank"><img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/social/email.png" alt="Email"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><strong>Omnicom PR Group</strong> ha presentato la prima ricerca che analizza il livello di percezione e consapevolezza sui temi di <strong>diversità, equità e inclusività</strong>. In generale, in <strong>Triveneto</strong> si registrano meno informazione e apertura su questi argomenti rispetto alle medie nazionali.</p>
<p>«Omnicom PR Group Italia ha voluto analizzare lo stato attuale della percezione e della consapevolezza, tra popolazione e lavoratori, circa temi di DE&amp;I – ha affermato <strong>Massimo Moriconi</strong>, general manager &amp; amministratore delegato di Omnicom Public Relations Group Italia (nella foto) – I risultati, a volte sorprendenti e diversi tra Regioni, <strong>ci restituiscono un Paese che ancora non crede pienamente nella possibilità di costruire un mondo più equo, inclusivo e rispettoso delle diversità</strong>. Mentre fattori come pandemia, guerra, crisi energetica e ambientale rimangono determinanti nella definizione del contesto di pensiero sociale, le aziende diventano luoghi ‘protetti’ dove condividere programmi e comportamenti virtuosi.»</p>
<h2>La percezione di diversità, equità e inclusione nel Triveneto</h2>
<p>In Veneto, Trentino Alto Adige e Friuli Venezia Giulia <strong>gli intervistati sono meno informati sulle tematiche</strong> in questione rispetto alla media nazionale (40% vs 50% a livello Paese). Ne hanno sentito parlare di più ma<strong> non si sono informati abbastanza</strong> (54% vs 43%). Forse questo è il motivo per cui il 20% degli intervistati (contro una media italiana del 14%) ritiene che la diversità <strong>crei problemi e difficoltà</strong>. Non solo: sembrerebbe che alcune diversità mettano la nostra società di fronte a una sfida maggiore: queste sarebbero lo stato economico (27% degli intervistati nel Triveneto vs 19% della media nazionale), il sesso biologico (29% vs 23%), abilità e disabilità di vario tipo (33% contro il 27%).</p>
<p>Riguardo alla percentuale di diversità presente nella propria cerchia di parenti, amici e conoscenti, emerge che il 45% degli intervistati (vs 34% media nazionale) frequenta quasi esclusivamente o esclusivamente <strong>persone bianche</strong>, che il 40% (vs 30%) frequenta quasi esclusivamente o esclusivamente <strong>persone italiane</strong>, che il 31% (vs 24%) frequenta quasi esclusivamente o esclusivamente <strong>persone provenienti dalla propria area geografica</strong> e che il 31% (vs 27%) frequenta quasi esclusivamente o esclusivamente<strong> persone eterosessuali</strong>.</p>
<p>Inoltre, il 30% degli intervistati nel Triveneto (contro una media nazionale del 14%), afferma che sarebbe un problema il contatto con la <strong>diversità di stato</strong> di cittadino, mentre per il 24% (contro il 15%) sarebbe un problema il contatto con persone di <strong>religione diversa</strong> e per il 23% (contro il 14%) sarebbe un problema il contatto con persone di <strong>orientamento politico, ideologico e valoriale diverso dal proprio</strong>.</p>
<p>Per quanto riguarda il perché a volte non sia sempre di primaria importanza essere inclusivi, il Triveneto dimostra un sentimento fortemente negativo verso l’inclusione rispetto alla media nazionale: «<strong>non vedo perché dovrei impegnarmi</strong> a essere inclusivo quando molte persone diverse da me non fanno lo stesso verso la mia cultura» (21% vs 13%); «interagire con persone molto diverse <strong>è faticoso</strong>» (19% vs 12%); «sono diffidente perché <strong>sento spesso parlare di comportamenti negativi</strong> di certi gruppi sociali» (20% vs 11%); «se devo interagire con persone molto diverse da me <strong>non so se fidarmi</strong> o averne paura» (15% vs 10%). Parlando poi del futuro, solo il 55% degli intervistati (contro il 68% della media nazionale) afferma che nei prossimi 3-5 anni in Italia ci sarà una maggiore varietà di persone.</p>
<p>Rispetto all&#8217;equità, solo il 38% degli intervistati (contro il 44% della media nazionale) afferma di valutare le persone sempre e solo in base al comportamento.</p>
<h2>Come potrebbero cambiare le cose?</h2>
<p>Delle attività di dialogo permetterebbero a tutti (anche a coloro che si ritengono davvero inclusivi) di scoprire i propri pregiudizi inconsci e di affrontarli: lo ritiene il 43% degli intervistati in Triveneto (vs 37%). Si percepisce un certo <strong>scetticismo</strong>, rispetto alla media nazionale, sul ruolo delle aziende nel favorire il diffondersi della diversità, equità e inclusione. Il 57% degli intervistati (contro una media italiana del 68%) ritiene che un’azienda non dovrebbe limitarsi a essere attiva nella diversità&amp;inclusione, ma dovrebbe spingere i propri clienti a esserlo. E solo il 60% (vs 66%)  preferisce un’azienda che si impegna in progetti di diversità&amp;inclusione ad aziende che non lo fanno.</p>
<h2>I dati nazionali</h2>
<p>Solo il 49.6% della popolazione italiana afferma di essere <strong>ben informato sui temi di diversità, equità e inclusione</strong> e la conoscenza di questi temi è superiore nelle aziende dove la percentuale raggiunge il 53.7%.</p>
<p><img class="aligncenter wp-image-63947" src="https://www.venetoeconomia.it/wp-content/uploads/2022/10/image001.png" alt="" width="299" height="273" srcset="https://www.venetoeconomia.it/wp-content/uploads/2022/10/image001.png 458w, https://www.venetoeconomia.it/wp-content/uploads/2022/10/image001-300x274.png 300w, https://www.venetoeconomia.it/wp-content/uploads/2022/10/image001-150x137.png 150w, https://www.venetoeconomia.it/wp-content/uploads/2022/10/image001-24x22.png 24w, https://www.venetoeconomia.it/wp-content/uploads/2022/10/image001-36x33.png 36w, https://www.venetoeconomia.it/wp-content/uploads/2022/10/image001-48x44.png 48w" sizes="(max-width: 299px) 100vw, 299px" /></p>
<p>Inoltre, il 65.8% della popolazione concorda che ci sia molta diversità in Italia. Un maggior livello di diversità è avvertito da 55-65enni (72%) e dagli abitanti dei piccoli comuni con meno di 10mila abitanti (72%).</p>
<p><strong>Lavorare in azienda cambia l’atteggiamento individuale</strong> verso i temi di discussione: la percezione di opportunità positiva è superiore. La diversità, in tutte le sue manifestazioni, crea opportunità per il 60.1% dei lavoratori in Italia; è soprattutto rilevante per le donne (65% vs uomini 56%) e per i più giovani (18-34enni: 66% vs 55-65enni: 55%). Anche il tema dell’equità è stato percepito dai lavoratori con più ottimismo: oltre il 75% dei lavoratori crede l’equità in Italia sia “molto o abbastanza” garantita dalla meritocrazia.</p>
<p>Quando si pensa ai motivi per cui si fatica ed essere pienamente inclusivi, il 24.1% ritiene che ci siano <strong>più cose da condividere con chi è più simile a sé</strong>, il 22.8% è convinto che vengano “<strong>prima gli italiani</strong>”; la parte rimanente comprende il 19.3% che pensa che l&#8217;inclusività necessiti di <strong>molto tempo</strong> e il 14.9% che ritiene che necessiti di <strong>mezzi culturali</strong> per comprendere la diversità.</p>
<p>La ricerca è stata commissionata ad Istituto Nazionale AstraRicerche da Omnicom PR Group. L’indagine è stata realizzata online nel periodo compreso tra il 24 e il 27 aprile 2022 su un campione di 1.021 italiani 18-65enni e 1.005 lavoratori italiani in aziende con 4+ lavoratori.</p>
<p><em>In foto: Massimo Moriconi, general manager e amministratore delegato di Omnicom PR Group</em></p>
            </div>
            </section>


  
    
    <section class="contains-single-post-related">
        <div class="contains-title">
            <h2>Ti potrebbe interessare</h2>
        </div>

        <div class="content">
            
            <div class="featured-post">
                <div class="image">
                                            <picture>
                            <source media="(min-width: 992px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2013/01/Soldi.jpg" />
                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2013/01/Soldi.jpg" />
                        </picture>
                                    </div>

                <a class="title" href="https://www.venetoeconomia.it/2013/12/meno-tasse-nel-2013-secondo-cgia-e-nel-2014/">Meno tasse nel 2013, secondo Cgia. E nel 2014...</a>

                <div class="metadata">
                    28.12.2013 &mdash; 2min                </div>

                
                            </div>

            <div class="posts">
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2017/09/terremoto-belluno-luxottica/">Terremoto nel Bellunese, evacuato stabilimento Luxottica</a>

                        <div class="metadata">
                            06.09.2017 &mdash; 1min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2022/09/morellato-francesca-ginocchio/">Morellato, Francesca Ginocchio entra nel Cda</a>

                        <div class="metadata">
                            07.09.2022 &mdash; 2min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2017/03/commercio-persi-1600-negozi-veneto/">Commercio, persi 1.600 negozi nel Veneto nel 2016</a>

                        <div class="metadata">
                            08.03.2017 &mdash; 6min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2018/12/occupazione-treviso-terzo-trimestre-2018/">Nel Trevigiano rallenta il mercato del lavoro nel terzo trimestre</a>

                        <div class="metadata">
                            13.12.2018 &mdash; 9min                        </div>

                        
                                            </div>
                            </div>
        </div>
    </section>

</main>


            
            <footer>
                <div class="contents">
                    <h2>Contatti</h2>
                    <div class="contains-texts">
                        <p>Per contattare la redazione<br />
<a href="mailto:redazione@venetoeconomia.it">redazione@venetoeconomia.it</a><br />
Telefono: 049 0982982<br />
<a href="https://www.venetoeconomia.it/dossier/">Area Dossier</a></p>
<p>2016 - VenetoEconomia - Testata giornalistica iscritta in data 19/08/2014 al numero 2363 del Registro Stampa presso il Tribunale di Padova.</p>
<p>Editore:<br />
Media Accelerator<br />
Partita IVA 02906890211<br />
Direttore Responsabile:<br />
Domenico Lanzilotta.</p>
<p><a href="https://www.venetoeconomia.it/privacy-policy/">Privacy e Cookie Policy</a><br />
<a href="https://www.venetoeconomia.it/editorial-policy/">Editorial Policy</a><br />
<a href="https://www.venetoeconomia.it/pubblicita/">Pubblicità</a><br />
Per la pubblicità<br />
su Veneto Economia:<br />
<a href="mailto:adv@media-accelerator.it">adv@media-accelerator.it</a><br />
cell. <a href="tel:+393356206687">335.6206687</a></p>
                    </div>
                </div>
            </footer>

            <div id="a1af8ed"><ul></ul><div><script type="text/javascript"> document.getElementById("a1af8ed").style.display="none"; </script><script>window.ms_data = {"ms_init":["frontend_register","shortcode"],"cancel_msg":"Are you sure you want to cancel?"};</script><script>try { 		jQuery.extend( jQuery.validator.messages, {
			required: "This field is required.",
			remote: "Please fix this field.",
			email: "Inserire indirizzo email valido",
			url: "Please enter a valid URL.",
			date: "Please enter a valid date.",
			dateISO: "Please enter a valid date ( ISO ).",
			number: "Please enter a valid number.",
			digits: "Please enter only digits.",
			creditcard: "Please enter a valid credit card number.",
			equalTo: "Please enter the same value again.",
			maxlength: jQuery.validator.format( "Please enter no more than {0} characters." ),
			minlength: jQuery.validator.format( "Please enter at least {0} characters." ),
			rangelength: jQuery.validator.format( "Please enter a value between {0} and {1} characters long." ),
			range: jQuery.validator.format( "Please enter a value between {0} and {1}." ),
			max: jQuery.validator.format( "Please enter a value less than or equal to {0}." ),
			min: jQuery.validator.format( "Please enter a value greater than or equal to {0}." )
		});
		 } catch( err ){ window.console.log(err.message); }</script><script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/wp-embed.min.js'></script>
            <!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37185986-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-37185986-1', { 'anonymize_ip': true });
			</script>

		</div>

        <div id="fb-root"></div>
        <div id="video-player-container">
            <a href="#" class="close">
                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/close.svg"/>
            </a>
            <div class="wrapper">

            </div>
        </div>
	</body>
</html>
