
<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<title>Coronavirus, 12 milioni dalla bilateralità artigiana per sostenere lavoratori e imprese</title>

		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="format-detection" content="telephone=no" />

                    <link rel="shortcut icon" href="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/favicon.png" />
        
   		
	<!-- This site is optimized with the Yoast SEO plugin v14.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.venetoeconomia.it/2020/05/12-milioni-bilateralita-artigiana/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus, 12 milioni dalla bilateralità artigiana per sostenere lavoratori e imprese" />
	<meta property="og:description" content="Un fondo di 12 milioni per aiutare concretamente lavoratori, famiglie e imprese a ripartire dopo l&#8217;emergenza, e ad aiutare coloro che hanno perso il lavoro a causa della pandemia da Coronavirus. È l&#8217;obiettivo dell&#8217;accordo regionale firmato da Confartigianato Imprese Veneto, CNA Veneto, Casartigiani Veneto e Cgil, Cisl e Uil del Veneto. Un punto fondamentale del [&hellip;]" />
	<meta property="og:url" content="https://www.venetoeconomia.it/2020/05/12-milioni-bilateralita-artigiana/" />
	<meta property="og:site_name" content="VenetoEconomia" />
	<meta property="article:published_time" content="2020-05-05T10:25:06+00:00" />
	<meta property="article:modified_time" content="2020-05-05T10:25:21+00:00" />
	<meta property="og:image" content="https://www.venetoeconomia.it/wp-content/uploads/2019/08/shutterstock_1315961498.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.venetoeconomia.it/#website","url":"https://www.venetoeconomia.it/","name":"VenetoEconomia","description":"Notizie dal Veneto che lavora","potentialAction":[{"@type":"SearchAction","target":"https://www.venetoeconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/2020/05/12-milioni-bilateralita-artigiana/#primaryimage","inLanguage":"it-IT","url":"https://www.venetoeconomia.it/wp-content/uploads/2019/08/shutterstock_1315961498.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2020/05/12-milioni-bilateralita-artigiana/#webpage","url":"https://www.venetoeconomia.it/2020/05/12-milioni-bilateralita-artigiana/","name":"Coronavirus, 12 milioni dalla bilateralit\u00e0 artigiana per sostenere lavoratori e imprese","isPartOf":{"@id":"https://www.venetoeconomia.it/#website"},"primaryImageOfPage":{"@id":"https://www.venetoeconomia.it/2020/05/12-milioni-bilateralita-artigiana/#primaryimage"},"datePublished":"2020-05-05T10:25:06+00:00","dateModified":"2020-05-05T10:25:21+00:00","author":{"@id":"https://www.venetoeconomia.it/#/schema/person/f368e14036b2eb3259219728792f9a33"},"breadcrumb":{"@id":"https://www.venetoeconomia.it/2020/05/12-milioni-bilateralita-artigiana/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.venetoeconomia.it/2020/05/12-milioni-bilateralita-artigiana/"]}]},{"@type":"BreadcrumbList","@id":"https://www.venetoeconomia.it/2020/05/12-milioni-bilateralita-artigiana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/","url":"https://www.venetoeconomia.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.venetoeconomia.it/2020/05/12-milioni-bilateralita-artigiana/","url":"https://www.venetoeconomia.it/2020/05/12-milioni-bilateralita-artigiana/","name":"Coronavirus, 12 milioni dalla bilateralit\u00e0 artigiana per sostenere lavoratori e imprese"}}]},{"@type":["Person"],"@id":"https://www.venetoeconomia.it/#/schema/person/f368e14036b2eb3259219728792f9a33","name":"Giacomo Porra","image":{"@type":"ImageObject","@id":"https://www.venetoeconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a876da24d692230c4d78157f4863bfa9?s=96&r=g","caption":"Giacomo Porra"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.venetoeconomia.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.venetoeconomia.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-html-3-min-css-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/lib/wpmu-lib/css/wpmu-html.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-styles-css'  href='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/css/ms-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='fatnav-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.css' type='text/css' media='all' />
<link rel='stylesheet' id='innovazione-css'  href='https://www.venetoeconomia.it/wp-content/themes/innovazione/stylesheets/screen.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.venetoeconomia.it\/wp-admin\/admin-ajax.php","nonce":"ab76344f33","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/jquery.m2.validate.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/plugins/membership/app/assets/js/ms-public.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/jquery.fatNav.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/sdk.js'></script>
<script type='text/javascript' src='https://www.venetoeconomia.it/wp-content/themes/innovazione/javascripts/index.js'></script>
<link rel='https://api.w.org/' href='https://www.venetoeconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.venetoeconomia.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.venetoeconomia.it/?p=31941' />
<link rel="alternate" type="application/json+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F05%2F12-milioni-bilateralita-artigiana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.venetoeconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.venetoeconomia.it%2F2020%2F05%2F12-milioni-bilateralita-artigiana%2F&#038;format=xml" />
		<style type="text/css">
		#wpadminbar .ms-test-memberships{
			color:#f0f0f0;
			background-color: #0073aa;
			font-size: 10px !important;
		}
		</style>
					<style>
			.alignright{
			  text-align: center;
			margin: auto;
			}
			.alignleft{
			  text-align: center;
			margin: auto;
			}
			.aligncenter{
			  text-align: center;
			margin: auto;
			}

			</style>
	</head>

	<body class="post-template-default single single-post postid-31941 single-format-standard cookies-not-set ms-guest ms-0">

		<div class="page">

            
            <header class="collapsed">
                <div class="logo">
                    <a href="https://www.venetoeconomia.it">
                        <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/logo.svg" style="height: 30px"/>
                    </a>
                </div>
                <div class="wraps-trigger-and-brand">
                    <div class="contains-trigger-and-brand fat-nav-hamburger">
                        <div class="trigger-and-brand">
                            <a class="brand" href="https://www.venetoeconomia.it">
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/brand.svg" style="height: 30px"/>
                            </a>

                                                            <div class="contains-search">
                                    <form action="https://www.venetoeconomia.it" method="get">
                                        <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                        <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                                    </form>
                                </div>
                                                    </div>
                    </div>
                </div>
                <div class="contains-navigation fat-nav">
                    <div class="fat-nav__wrapper"><ul id="menu-main" class="menu"><li id="menu-item-30069" class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-31890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li id="menu-item-30928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li id="menu-item-30929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li id="menu-item-30930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li id="menu-item-30931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li id="menu-item-30932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li id="menu-item-30933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li id="menu-item-30934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li id="menu-item-30935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                </div>
            </header>

            <header class="standard">
                <div class="contains-logo-and-brand">
                    <div class="logo">
                        <a href="https://www.venetoeconomia.it">
                            <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/logo.svg" style="height: 30px"/>
                        </a>
                    </div>
                    <div class="brand">
                        <a href="https://www.venetoeconomia.it">
                            <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/brand.svg" style="height: 30px"/>
                        </a>
                    </div>
                </div>
                <div class="contains-navigation" >
                    <div class="contains-menu"><ul id="menu-main-1" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>
                                            <div class="contains-search">
                            <form action="https://www.venetoeconomia.it" method="get">
                                <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                                <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                            </form>
                        </div>
                                    </div>
            </header>

            <header class="sticky">
                <div class="contains-brand">
                    <a href="https://www.venetoeconomia.it">
                        <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/brand.svg" />
                    </a>
                </div>
                <div class="contains-navigation">
                    <div class="contains-menu"><ul id="menu-main-2" class="menu"><li class="menuSpeciale menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30069"><a href="https://www.venetoeconomia.it/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31890"><a href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30928"><a href="https://www.venetoeconomia.it/commercio/">Commercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.venetoeconomia.it/credito/">Credito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.venetoeconomia.it/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30931"><a href="https://www.venetoeconomia.it/fisco-e-consumi/">Fisco e consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.venetoeconomia.it/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30933"><a href="https://www.venetoeconomia.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30934"><a href="https://www.venetoeconomia.it/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30935"><a href="https://www.venetoeconomia.it/opportunita/">Opportunità</a></li>
</ul></div>                </div>
                                    <div class="contains-search">
                        <form action="https://www.venetoeconomia.it" method="get">
                            <input type="text" name="s" placeholder="Ricerca articoli" autocomplete="off"/>
                            <img src="https://www.venetoeconomia.it/wp-content/themes/innovazione-child/images/search.svg" />
                        </form>
                    </div>
                            </header>

<main>

    
    <section class="contains-single-post is-standard">
                    <div class="contains-intro has-backdrop">
                <picture>
                    <source media="(min-width: 480px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2019/08/shutterstock_1315961498.jpg" />
                    <img src="https://www.venetoeconomia.it/wp-content/uploads/2019/08/shutterstock_1315961498.jpg" />
                </picture>

                <div class="intro">
                    <h1>Coronavirus, 12 milioni dalla bilateralità artigiana per sostenere lavoratori e imprese</h1>
                </div>
            </div>
        
        <div class="contains-preamble">
                                        <div class="contains-metadata">
                    05.05.2020&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/lavoro/">Lavoro</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="term" href="https://www.venetoeconomia.it/pmi-e-imprese/">Pmi e Imprese</a>                </div>
            
            
                    </div>

                    <div class="contains-contents">
                <p>Un fondo di <strong>12 milioni</strong> per aiutare concretamente lavoratori, famiglie e imprese a ripartire dopo l&#8217;emergenza, e ad aiutare coloro che hanno perso il lavoro a causa della pandemia da Coronavirus. È l&#8217;obiettivo dell&#8217;accordo regionale firmato da Confartigianato Imprese Veneto, CNA Veneto, Casartigiani Veneto e Cgil, Cisl e Uil del Veneto.</p>
<p>Un punto fondamentale del sussidio è l&#8217;aiuto verso le<strong> imprese, </strong>per aiutarle ad ottenere nuova liquidità necessaria alla ripresa, per garantire la sicurezza con l’applicazione dei protocolli anti contagio, per coprire i costi dei dispositivi sicurezza (mascherine, guanti, occhiali, termometri, ecc.), per la sanificazione degli ambienti o veicoli di lavoro nei casi presenza di persona con caso confermato di covid-19 e infine per sostenere le imprese che hanno usato più intensamente FSBA (Fondo di solidarietà bilaterale per l&#8217;artigianato) per salvaguardare i dipendenti nei mesi da marzo a giugno 2020.</p>
<p>L&#8217;aiuto prevede inoltre tre sussidi per aiutare le <strong>famiglie</strong>: quelle in cui ci sono due sospesi dal lavoro, quelle con un unico componente che lavora ed è stato sospeso, per le famiglie dove si è fatto ricorso ai congedi speciali per accudire i figli e, infine per le famiglie che acquistano servizi o beni per far seguire ai figli le lezioni on line da casa.</p>
<p>Altro punto fondamentale è l<strong>a valorizzazione</strong> del sistema paritetico per la sicurezza dell’artigianato Cobis (comitato paritetico regionale bilaterale per la sicurezza), per l’applicazione dei protocolli sicurezza e dell’altre soluzioni anti contagio sui luoghi di lavoro a beneficio di dipendenti e titolari delle imprese.</p>
<p>Ma questo fondo non è la prima mossa che bilateralità artigiana fa per contrastare questa crisi: aveva iniziato già da fine febbraio, <strong>salvaguardando i posti di lavoro di oltre il 60% dei dipendenti</strong> del settore con l’ammortizzatore sociale ordinario di settore FSBA. Con questo accordo, rilascia ulteriori supporti all’artigianato perché possa ripartire e non disperdere il patrimonio di professionalità e competenze che lo contraddistingue.</p>
<p>«L’intesa raggiunta dimostra ancora una volta quanto siano avanzate le relazioni sindacali dell’artigianato veneto, capaci di intercettare i bisogni e trovare rapidamente le risposte &#8211; commentano i Presidenti di Confartigianato Imprese Veneto, Cna Veneto e Casartigiani Veneto <strong>Agostino Bonomo</strong>, <strong>Alessandro Conte</strong> e <strong>Franco Storer</strong> -. Di particolare aiuto saranno le nuove prestazioni dell’Ente Bilaterale che facilitano ulteriormente l’accesso al credito, attraverso il sostegno dei costi di istruttoria per le pratiche di garanzia del sistema dei Confidi artigiani ed il potenziamento del supporto a favore di quei datori di lavoro che hanno avuto i loro dipendenti sospesi perché l’attività è stata fermata per decreto o per il crollo delle commesse».</p>
<p>«La pandemia che ha colpito anche la nostra Regione richiede, da parte di tutti i soggetti di rappresentanza, compresa quella del lavoro, una grande attenzione verso il mondo dell’artigianato, a cui vanno dedicati interventi straordinari e mirati &#8211; sottolineano i segretari generali di Cgil Cisl Uil Veneto, <strong>Christian Ferrari</strong>, <strong>Gianfranco Refosco</strong> e <strong>Gerardo Colamarco</strong> -. Ed è ciò che ha fatto l’ente bilaterale veneto con il Protocollo Emergenza Covid-19 che ha destinato ben 12 milioni di euro al settore, di cui 6 per i lavoratori dipendenti. Tre milioni di euro sono stati finalizzati a prestazioni per il sostegno al reddito di chi è stato sospeso dal lavoro, anche nel caso si tratti di un familiare. Il Protocollo dispone poi 2 milioni di euro per interventi a favore dei genitori che hanno utilizzato i congedi speciali per accudire ai figli e, infine, un milione di euro per rimborsi dei costi sostenuti dalle famiglie per l’acquisto di computer, smartphone e tablet destinati ai figli per l’attività scolastica a distanza».</p>

                <div style="border: thin solid #dedede; margin-top: 32px">
                  <!-- CODICE ADSENSE -->
    							<!-- SE COOKIE ACCETTATI INSTALLA PUBBLICITA' PERSONALIZZATA -->
    							    							<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    								<script>(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;</script>
    								<ins class="adsbygoogle"
    								     style="display:block; text-align:center;"
    								     data-ad-layout="in-article"
    								     data-ad-format="fluid"
    								     data-ad-client="ca-pub-3908728257963327"
    								     data-ad-slot="3892152860"></ins>
    								<script>
    								     (adsbygoogle = window.adsbygoogle || []).push({});
    								</script>

    							                </div>

            </div>
            </section>

    
    <section class="contains-single-post-related">
        <div class="contains-title">
            <h2>Ti potrebbe interessare</h2>
        </div>

        <div class="content">
            
            <div class="featured-post">
                <div class="image">
                                            <picture>
                            <source media="(min-width: 992px)" srcset="https://www.venetoeconomia.it/wp-content/uploads/2018/06/Ecor_International_Chiara_Lucietto_Rinaldo_Rigon.jpg" />
                            <img src="https://www.venetoeconomia.it/wp-content/uploads/2018/06/Ecor_International_Chiara_Lucietto_Rinaldo_Rigon.jpg" />
                        </picture>
                                    </div>

                <a class="title" href="https://www.venetoeconomia.it/2018/06/ecor-international-alenia/">Ecor International, da Schio allo spazio: premiata da Thales Alenia Space</a>

                <div class="metadata">
                    26.06.2018 &mdash; 4min                </div>

                
                            </div>

            <div class="posts">
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2019/11/data-valley-pagamenti-digitali-fintech/">Data Valley, pagamenti digitali e fintech: il dialogo con PayPal e IBM</a>

                        <div class="metadata">
                            12.11.2019 &mdash; 5min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2016/01/sumus-padova-eco-sacchetti-raccolta-differenziata/">Sumus, gli eco-sacchetti per la raccolta differenziata</a>

                        <div class="metadata">
                            18.01.2016 &mdash; 7min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2016/05/brevetti-nanotecnologie-seminario-padova/">Brevetti e nanotecnologie, seminario all'Università di Padova</a>

                        <div class="metadata">
                            02.05.2016 &mdash; 2min                        </div>

                        
                                            </div>
                                    
                    <div class="post">
                        <a href="https://www.venetoeconomia.it/2019/06/barca-elettrica-venezia/">La barca elettrica “Full electric Cargo 31” fa tappa a Venezia</a>

                        <div class="metadata">
                            14.06.2019 &mdash; 3min                        </div>

                        
                                            </div>
                            </div>
        </div>
    </section>

</main>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37185986-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37185986-1');
</script>


            
            <footer>
                <div class="contents">
                    <h2>Contatti</h2>
                    <div class="contains-texts">
                      <p>Per contattare la redazione <br /><a href="mailto:redazione@venetoeconomia.it">redazione@venetoeconomia.it</a><br />
Telefono: 049 0982982<br />
<a href="https://www.venetoeconomia.it/dossier/">Area Dossier</a></p>
<p>2016 - VenetoEconomia - Testata giornalistica iscritta in data 19/08/2014 al numero 2363 del Registro Stampa presso il Tribunale di Padova.</p>
<p>Editore:<br />
Media Accelerator<br />
Partita IVA 02906890211<br />
Direttore Responsabile: <br />Domenico Lanzilotta.</p>
<p><a href="https://www.venetoeconomia.it/privacy-e-cookie-policy/">Privacy e Cookie Policy</a><br />
<a href="https://www.venetoeconomia.it/editorial-policy/">Editorial Policy</a><br />
Per la pubblicità <br />su Veneto Economia: <br/><a href="mailto:adv@media-accelerator.it">adv@media-accelerator.it</a> <br />cell. <a> 348/9133337</a></p>

                    </div>
                </div>
            </footer>

            <script>window.ms_data = {"ms_init":["frontend_register","shortcode"],"cancel_msg":"Are you sure you want to cancel?"};</script><script>try { 		jQuery.extend( jQuery.validator.messages, {
			required: "This field is required.",
			remote: "Please fix this field.",
			email: "Inserire indirizzo email valido",
			url: "Please enter a valid URL.",
			date: "Please enter a valid date.",
			dateISO: "Please enter a valid date ( ISO ).",
			number: "Please enter a valid number.",
			digits: "Please enter only digits.",
			creditcard: "Please enter a valid credit card number.",
			equalTo: "Please enter the same value again.",
			maxlength: jQuery.validator.format( "Please enter no more than {0} characters." ),
			minlength: jQuery.validator.format( "Please enter at least {0} characters." ),
			rangelength: jQuery.validator.format( "Please enter a value between {0} and {1} characters long." ),
			range: jQuery.validator.format( "Please enter a value between {0} and {1}." ),
			max: jQuery.validator.format( "Please enter a value less than or equal to {0}." ),
			min: jQuery.validator.format( "Please enter a value greater than or equal to {0}." )
		});
		 } catch( err ){ window.console.log(err.message); }</script><script type='text/javascript' src='https://www.venetoeconomia.it/wp-includes/js/wp-embed.min.js'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">This website uses cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Ok, I agree</a><a href="#" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">More info about privacy and cookies policy.</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
            <div id="fb-root"></div>

		</div>
	</body>
</html>
